Jump to content

MI 9 pytania ogólne - wątek zbiorczy


ZduneX25

Recommended Posts

Jestem na miui 9.8.1 i mam probem z aplikacją pliki - za każdym razem wykłada mi się i nie mogę z jej poziomu otworzyć żadnych plików - np jeżeli chcę otworzyć zapisane na pamięci wewnętrznej zdjęcie to mam taki błąd:

Screenshot_2019-10-18-09-07-18-304_com_miui.bugreport.thumb.png.49a3dfd18d18e48c0cb74d6fd8c0924f.png

Z góry dzięki za pomoc

 

EDIT: Nieaktualne - wyłączyłem aplikację Galeria :P

Edited by krzygaj
Link to comment
Share on other sites

Zrobiłem aktualizacje, global and 10, 11 miui

Teraz wciskając przycisk z lewej do aktywowania asystenta zamiast tego włącza mi się cały asystent (karty czy jak to zwał)

Zmusza mnie to wciśnięcia mikrofonu na samym dole, środek i dopiero wymówienie komendy.

Szybciej naciskałem ten przycisk z lewej i mówiłem.

W ustawieniach mam ustawione przycisk SI- Naciśnij mów do asystenta a mimo to nie działa, ktoś coś ? 

  • Like 1
Link to comment
Share on other sites

Zrobiłem aktualizacje, global and 10, 11 miui
Teraz wciskając przycisk z lewej do aktywowania asystenta zamiast tego włącza mi się cały asystent (karty czy jak to zwał)
Zmusza mnie to wciśnięcia mikrofonu na samym dole, środek i dopiero wymówienie komendy.
Szybciej naciskałem ten przycisk z lewej i mówiłem.
W ustawieniach mam ustawione przycisk SI- Naciśnij mów do asystenta a mimo to nie działa, ktoś coś ? 
W magisku możesz wgrać button remap

Wysłane z mojego MI 9 przy użyciu Tapatalka

Link to comment
Share on other sites

12 godzin temu, goomako napisał:

Zrobiłem aktualizacje, global and 10, 11 miui

Teraz wciskając przycisk z lewej do aktywowania asystenta zamiast tego włącza mi się cały asystent (karty czy jak to zwał)

Zmusza mnie to wciśnięcia mikrofonu na samym dole, środek i dopiero wymówienie komendy.

Szybciej naciskałem ten przycisk z lewej i mówiłem.

W ustawieniach mam ustawione przycisk SI- Naciśnij mów do asystenta a mimo to nie działa, ktoś coś ? 

Teraz sprawdziłem u siebie i mam to samo. Już kiedyś w MIUI 10 było coś takiego i naprawili w którejś aktualizacji więc pozostaje poczekać :wink:

Link to comment
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
×
×
  • Create New...