Jump to content

chrzonas

Użytkownicy
  • Content Count

    100
  • Joined

  • Last visited

  • Days Won

    1

chrzonas last won the day on October 20 2019

chrzonas had the most liked content!

Community Reputation

23 Excellent

About chrzonas

  • Rank
    Zaawansowany

Informacje osobiste

  • Płeć
    Mężczyzna
  • Lokalizacja
    Piotrków Trybunalski

Dodatkowe

  • Smartfon
    Xiaomi MI9

Recent Profile Visitors

485 profile views
  1. Zazwyczaj są to jakieś paczki rar, zip. Jak ściągam nieraz jakiś program .exe na szybko to też tam trafia.
  2. Zamykałeś wszystko pojedyńczo? Bo przeleciałem wszystkie opcje i nie widzę opcji automatycznego zamknięcia wszystkich.
  3. Ustawienia -> Powiadomienia i Centrum funkcji -> Panel powiadomień -> Wyświetl informacje o pogodzie
  4. Ale wiesz, że to da się zmienić? Ustawienia -> Odblokowanie odciskiem palca -> Animacja. A co do błędów to tak pisałem wyżej, u mnie większe błędy się nie pojawiają, więc problem musi leżeć po twojej stronie.
  5. Może dlatego, że to beta?
  6. U mnie też do tego znalazłem jeszcze 2 inne rzeczy: 1. Ucina czcionkę w pogodzie w centrum powiadomień jak na zdjęciu 2. W ustawieniach znikła możliwość przypisania przycisku si
  7. No to mamy ten sam telefon. Jak pisałem u mnie działa to i to więc spróbuj zrobić na początek wipe cache/dalvik, jak nie pomoże to zostaje full wipe.
  8. Jaki telefon? To musi być chyba problem u ciebie, bo u mnie dymki i powiadomienia działają.
  9. Ja byłem w Playu, zrobiłem chyba wszystkie sposoby, żeby włączyć VoLTE i VoWiFi i nic to nie dało, jak tylko włożyłem SIMke Flexa to wszystko zaczęło działać bez problemu
  10. Spróbuj tych kodów: VoLTE *#*#86583#*#*VoWIFI *#*#869434#*#* dziwne bo u mnie we Flexie wszytko działało od początku.
  11. U mnie wszytko jest ok, drobne problemy ze znikającymi ikonami zasięgu i baterii po odblokowaniu ekranu, ale to na chwilę.
  12. Ja mam, ze zmian to zauważyłem dodany edytor wideo i launcher działa jakby płynniej.
  13. Ostatnio miałem to samo winnym okazał się kabel (miałem GreenCella w oplocie, który działał poprawnie ponad rok) po zmianie na oryginalny z pudełka wszytko działa. EDIT: Sorry nie zobaczyłem, że testowałeś różne kable.
×
×
  • Create New...