Jump to content

kamillm

VIP
  • Posts

    2,835
  • Joined

  • Last visited

  • Days Won

    4

Everything posted by kamillm

  1. Problem zgłoszony w temacie został rozwiązany, a wątek zamknięty.
  2. Wydaje mi się, że to jeszcze pozostałość po tym, że kiedyś GPS łapał fixa długo i zjadał dużo baterii, no i ludzie niechętnie to włączają. a tak naprawdę to jest tak jak mówisz, po co jakaś tam lokalizacja skoro można mieć dokładną.
  3. Temat zostaje przeniesiony do kosza. Powód: mało wartościowa treść / pytanie już było omawiane na forum.
  4. no to raczej my nic na to nie poradzimy. Zgłaszałeś do BOK? inny użytkownicy play na innych telefonach mają to samo?
  5. Temat zostaje przeniesiony do kosza. Powód: mało wartościowa treść / pytanie już było omawiane na forum.
  6. Temat zostaje przeniesiony do kosza. Powód: mało wartościowa treść / pytanie już było omawiane na forum.
  7. kamillm

    Usuwanie SMS

    Temat zostaje przeniesiony do kosza. Powód: mało wartościowa treść / pytanie już było omawiane na forum.
  8. @tarik200 Sprawdzałeś pod różnymi ładowarkami? Kablami itp? Mi sie takie cuda działy jak miałem uszkodzony kabel od ładowarki.
  9. kamillm

    Ładowarka

    @amularix nie kupuj tego szrotu, jak już chcesz chinczyki kupować to kup np. Blitzwolfa (mam już 3 rok od nich ładowarkę i śmiga ładnie dałem za nią 50 zł). Tak jak napisał @gawllo cena jest tu kluczowa, nie kupisz nic dobrego za 11 zł
  10. Temat zostaje przeniesiony do kosza. Powód: mało wartościowa treść / pytanie już było omawiane na forum.
  11. kamillm

    Dual Boot na RN7

    Temat zostaje przeniesiony do kosza. Powód: mało wartościowa treść / pytanie już było omawiane na forum.
  12. kamillm

    Dual Boot na RN7

    Przykro mi, ale raczej dual-boota na RN7 nie zrobisz
  13. @Posiadacz mam ten sam problem przy udostępnianiu przez messenger. Nie dzieje się to cały czas, ale sporadycznie występuje dokładnie taki sam problem i u mnie. Jakiś czas temu messenger przeszedł sporą aktualizację (jak to chwalili się, bardzo mocno odchudzili jego kod) obawiam się, że przy okazji coś popsuli, musimy czekać na update, który to naprawi
  14. Może być właśnie kabelek/taśma. Sprawdź miernikiem czy w ogóle ta taśma działa, będziesz miał wtedy odpowiedź czy się uszkodziła czy to głębszy problem gdzieś na płycie.
  15. Problem zgłoszony w temacie został rozwiązany, a wątek zamknięty.
  16. Spróbowałbym jednak z jakimś innym modelem ładowarki, bo mówisz, że masz 3 ale do tego samego telefonu.
  17. Problem zgłoszony w temacie został rozwiązany, a wątek zamknięty.
  18. Problem zgłoszony w temacie został rozwiązany, a wątek zamknięty.
  19. @kriss.kg reinstalowałeś aplikacje? Czyściłeś w nich dane?
  20. Problem zgłoszony w temacie został rozwiązany, a wątek zamknięty.
  21. Problem zgłoszony w temacie został rozwiązany, a wątek zamknięty.
  22. Temat zostaje przeniesiony do kosza. Powód: mało wartościowa treść / pytanie już było omawiane na forum.
  23. Temat zostaje przeniesiony do kosza. Powód: mało wartościowa treść / pytanie już było omawiane na forum.
  24. Napisz proszę w dziale aplikacje o tym problemie
  25. @marcin7777 Też zastanawiałem się nad wyrzuceniem tematu do kosza, gdyż ustawienie MTP w ustawieniach programistycznych jest banalną rzeczą i pierwszą jaką się powinno sprawdzić w takim przypadku, gdy połączenie nie działa. Kolejna rzecz czy robiłeś factory reset po zaktualizowaniu telefonu?
×
×
  • Create New...