Jump to content

kamillm

VIP
  • Posts

    2,835
  • Joined

  • Last visited

  • Days Won

    4

Everything posted by kamillm

  1. @amularix wyczyść dane, albo przeinstaluj. U mnie jest ~90 mb.
  2. @honex sprawdzałeś w apkach czy na pewno są poustawiane powiadomienia na ekranie blokady? Jeśli robiłeś ostatni update do v11 to mógł Ci wyczyścić ustawienia w niektórych aplikacjach, ja tak miałem musiałem na nowo poustawiać.
  3. Temat zostaje przeniesiony do kosza. Powód: mało wartościowa treść / pytanie już było omawiane na forum.
  4. Temat zostaje przeniesiony do kosza. Powód: mało wartościowa treść / pytanie już było omawiane na forum.
  5. @Mickowhy przeszukaj forum, wielokrotnie była omawiana taka tematyka.
  6. @Michal1972 sprawdzałeś jakie procesy są włączone w tle? Jaki ROM? Skąd telefon?
  7. kamillm

    Rom w fastboot

    Temat zostaje przeniesiony do kosza. Powód: mało wartościowa treść / pytanie już było omawiane na forum.
  8. Skąd go zakupiłeś i za ile (o cenę pytam celowo ) ? Teraz może wyjaśnię samą tematykę przesyłu obrazu przez kabel USB. Oczywiście jest taka możliwość z tym, że jakość przesyłanego obrazu biorąc pod uwagę kl/s może być mało zadowalająca dla użytkownika. Wszystko też zależy jaką wersją USB dysponuje TV, jeśli będzie to 2.0 jakość takiego obrazu będzie jakbyś cofnął się o 10 lat wstecz Kolejna kwestia TV w swoim oprogramowaniu również musiałby taką funkcję posiadać, czyli sygnał wejściowy obrazu z USB. Także chyba lepiej po prostu odejść od pomysłu podłączania telefonu przez USB, zbyt kosztowne, zbyt słaba jakość
  9. Temat zostaje przeniesiony do kosza. Powód: mało wartościowa treść / pytanie już było omawiane na forum.
  10. Problem zgłoszony w temacie został rozwiązany, a wątek zamknięty.
  11. Najnowsza aktualizacja 11.0.4.0 rozwiązuje problem znikających powiadomień. Problem zgłoszony w temacie został rozwiązany, a wątek zamknięty.
  12. Temat zostaje przeniesiony do kosza. Powód: mało wartościowa treść / pytanie już było omawiane na forum.
  13. Najpierw przywróć system do ustawień fabrycznych.
  14. Temat zostaje przeniesiony do kosza. Powód: mało wartościowa treść / pytanie już było omawiane na forum.
  15. Patrzyliście full cover z MOCOLO, mam taki na dwóch R7 i w sumie nie narzekam, aczkolwiek jakość MOCOLO mocno się popsuła wg mnie.
  16. @rolo jeśli pojawiło się po aktualizacji softu to możesz zrobić factory reset ewentualnie poczekać na nową aktualizację.
  17. Temat zostaje przeniesiony do kosza. Powód: mało wartościowa treść / pytanie już było omawiane na forum.
  18. Problem zgłoszony w temacie został rozwiązany, a wątek zamknięty.
  19. Chodzi o sporadyczne lekkie zacięcia filmu? Jeśli tak mam to samo u siebie. Jutro zobaczę jak będzie przy lepszym oświetleniu jak wspomniał @Ziomek999
  20. @Rosol skąd telefon, używany czy nowy? Robiłeś factory reset? U siebie przy LTE+ fakt, że zasięg mam praktycznie cały czas maksymalny, telefon spokojnie trzyma mi 2 dni. Nie ma tam takiego problemu
  21. @Genetyk w jaki sposób mamy Ci pomóc?
  22. Temat zostaje przeniesiony do kosza. Powód: mało wartościowa treść / pytanie już było omawiane na forum.
  23. @marcinmk jeśli dioda powiadomień w każdym innym przypadku funkcjonuje prawidłowo oraz problem występuje na dwóch urządzeniach oznacz to, że problem jest prawdopodobnie softowy, poczekaj na aktualizacje oprogramowania.
  24. @PatrykKaminski sprawdzałeś słuchawkę z jakimś innym urządzeniem?
×
×
  • Create New...