Jump to content

matibramka

Użytkownicy
  • Posts

    12
  • Joined

  • Last visited

About matibramka

  • Birthday 02/03/1997

Informacje osobiste

  • Płeć
    Mężczyzna

Dodatkowe

  • Smartfon
    Xiaomi Mi9T

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

matibramka's Achievements

Newbie

Newbie (1/14)

0

Reputation

  1. Część wszystkim. Czy ktoś z was miał podobny problem co ja ? Do rzeczy, gdy korzystam z aplikacji Spotify wszystkie ikony w aplikacji zmienione są na takie jakby koperty. Nie powiem jest to uciążliwe, bo czasami człowiek nie wie co dokładnie klika po nie pamięta układu Spotify. Ciemny motyw został wyłączony na Spotify. Screen dołączony aby wiedzieć o co mi chodzi. Pozdrawiam. .
  2. Możesz udostępnić te pliki ? Bo próbowałem już różnych rzeczy, a cały czas nie powodzenie. Dzięki
  3. Zrobiłem według tej instrukcji, magisk działa, telefon działa, safetyNet mam sukces. lecz gdy chce ukryć magisk to wyskakuje mi błąd ukrycia. Próbowałem już różnych rzeczy i dalej to samo. Miał ktoś podobny problem i jakoś go naprawił?
  4. Jak coś winna była płytka USB, została wymienione i telefon śmiga jak nowy.
  5. Dzięki za podpowiedź, bo właśnie używałem kabli magnetycznych. Zapomniałem dodać do opis. Jak wrócę do domu to sprawdzę i dam znać czy podziałało.
  6. Kabel wchodzi cały, wyczyszczone gniazdo USB i dalej ten sam problem. Po podłączeniu ładowanie zaczyna się z chwilowym opóźnieniem i ładuje bardzo małym prądem. Dzisiaj przez całą noc naładował, 63% baterii.
  7. Część, Mam problem z moim Mi9T/Redmik20. Ostatnio przestało mi działać szybkie ładowanie, telefon ładuje się bardzo powoli, czasami się rozłączył ładowanie, a ostatnio po całej nocy ładowania miał tylko 73%. W aplikacji Ampere pokazuje mi że prąd z jakim ładuje to przedział od 50mA do 500mA. Testowałem różne ładowarki oraz różne kable, cały czas tak samo. U mojej dziewczyny w Mi9Se ładowarki lądują poprawnie. Z tego co czytałem to może być wina płytki USB. Czy ktoś to już może w swoim egzemplarzu wymieniał ? Lub miał podobny przypadek i jakoś sam naprawił ? Prosze o pomoc. Pozdrawiam.
  8. Cześć wszystkim, Piszę ponieważ mam problem, korzystam z dwóch telefonów, prywatny i służbowy. Pytanie moje jest takie: Czy mogę podłączyć opaskę mi band 4 do dwóch telefonów naraz? Ponieważ chciał bym otrzymywać powiadomienia z dwóch telefonów naraz. Pozdrawiam.
  9. Część, Pisze na forum bo już pomysły mi się skończyły. Mam aplikacje T-Mobile, wywala mi błąd jak ja załączonym screenie. Pacjent to Mi 9T. Zostało zainstalowane oprogramowanie Miui Polska. Aplikacja magisk korzystam, bo korzystam z płatności telefonem. Mam zaznaczona aplikacje T-Mobile tak jak te od płatności i dalej nie działa. Proszę o pomoc, poradę jak można to obejść. Pozdrawiam
  10. Witam, Tak jak w temacie, kiedy będzie oficjalne MIUI Polska ?
×
×
  • Create New...