eML

Użytkownicy
  • Content Count

    32
  • Joined

  • Last visited

Community Reputation

2 Neutral

About eML

  • Rank
    Użytkownik

Dodatkowe

  • Smartfon
    Xiaomi Mi6

Recent Profile Visitors

461 profile views
  1. Cześć, powiedzcie proszę jakie moduły zainstalować do Magiska aby wszystko działało? Wiadomo, 60fps_miuiPIE_stable_v1_no_stereo. Kiedyś, instalowałem pakiet: MIUI10 All In One v1.8a MI6 without rounded corners a teraz co trzeba? Dziękuję za pomoc. Co do oprogramowania to And 9, MiuiPRO 9.4.25.
  2. *#*#6484#*#* Testowałem przed chwilą u siebie mikrofon i sprawa wygląda tak (nie mam problemów z mikrofonem jakby co). Podczas testu (4-główny mikrofon) jak mówię do głównego to słyszę tę wiadomość a potem jej ciche echo, jak mówię do mikrofonu na górze (przy teście głównego mikrofonu - 4) to słyszę tylko tę wiadomość bez echa. Jak robię test mikrofonu górnego (nr 6) i mówię do niego to słyszę wiadomość jasną i klarowną a jak mówię do dolnego to cisza. Tak to wygląda u mnie. Może warto wgrać oprogramowanie raz jeszcze albo przejść na inne.
  3. Warto, bateria na plus, jednakże ma kilka swoich wad.
  4. @CSOP mam podobny problem na Mi6 co Ty, z tym samym miui i magiskiem.
  5. Mam jedno pytanie, czy musi być najnowsze oprogramowanie zainstalowane podczas odblokowywania? Mam Global Dev 8.4.19 i zastanawiam się czy muszę aktualizować do 10. Mi6 here. Dzięki.
  6. @Kamil Kupiec jest to tak zwany Tryb kieszonkowy - tak włączony ciągle i nie pomaga.
  7. A powiedzcie, nie macie problemu na 8.4.19 z chęcią odblokowania się telefonu w kieszeni? Mam włączoną opcję smartcover i jak jest telefon w kieszeni to chce się odblokować (czy też wejść do google now), czuć wibrację a po wyjęciu prosi o pin (zbyt duża ilość nieprawidłowych prób odblokowania odciskiem palca).
  8. Ogólnie część aplikacji możesz dezaktywować w Google Play uprzednio zmieniając język telefonu na angielski.
  9. @SzymonN w MIUI 9.2.3.0 w Plushu oraz w Ornage brak LTE+, być może działa a tylko brak oznaczenia. W MIUI 8 wszystko działało (miałem wtedy jeszcze w Play) wyświetlało LTE+, zmieniłem operatora oraz poszła aktualizacja i + zniknął. @witek_77 powiedz mi jakie masz MIUI z karta Plus. Interesuje mnie informacja, czy wyświetla Ci się znak "+" przy LTE.
  10. W takiej sytuacji to chyba pozostaje Ci pisać do Xiomi na support i udowodnić, że konto do którego nie pamiętasz hasła należało do Ciebie i prosić ich aby zmienili numer.
  11. Hmm temat jest ciężki, każdy powie Ci abyś zrobił factory reset bo wiadomo: jeden rabin powie tak, drugi rabin powie nie. W moim przypadku miałem podobną sytuację, okazało się że winowajcą była aktualizacja z google play jednego z programów (prawdopodobnie YouTube) więc cofnąłem kilka aktualizacji i się uspokoiło.
  12. Witam, zamiast tworzyć nowy temat, odświeżam ten. Jedyna uwaga, system Android. Amazfit App niby wysyła dane do chmury, ale już po ponownym sparowaniu zegarka/wyczyszczeniu aplikacji starych danych nie chce pobrać. Jest to mega wkurzające, co z tym fantem mogę zrobić?
  13. @Toldo Niestety, przywrócenie ustawień fabrycznych nic nie pomogło. Dalej ikony Googla posiadają białe tło. Dodatkowo zauważyłem, że przy konfiguracji brakuje polskich znaków, brakuje w MIUI a nie samym Oreo.
  14. Czy także macie białe tło ikon, np. tych od Googla?