Bullsblood

Użytkownicy
  • Content Count

    382
  • Joined

  • Last visited

  • Days Won

    2

Everything posted by Bullsblood

  1. Mam otóż taki problem ze gdy podłącze słuchawki dźwięk działa niestety nie działa wszystko inne co jest z tymi słuchawkami związane. Nie mogę ustawić efektów dźwiękowych, bo pisze mi że nie wykrywa słuchawek. Nie działa pilot, nie mogę nim ściszyć ani podglosnic telefonu. Nie wykrywa mikrofonu. Słuchawki sprawdzałem na innym telefonie xiaomi z wejściem na Jacka i działają. Miał ktoś podobny problem? Wysłane z mojego MI 8 przy użyciu Tapatalka
  2. Na mi 8 mam taki sam problem. Wysłane z mojego MI 8 przy użyciu Tapatalka
  3. Wyślij do mi center tam ci zrobią to od ręki Wysłane z mojego MI 8 przy użyciu Tapatalka
  4. Ja w ogóle żadnej zgody nie dostałem o nic nie musiałem prosic a telefon odblokowalem. Za pierwszym razem czekałem 360h a za drugim nic Wysłane z mojego MI 8 przy użyciu Tapatalka
  5. U mnie w trybie słów motion wszystko mryga. Po wciśnięciu nagrywania trwa to kilka sekund i się wyłącza Wysłane z mojego MI 8 przy użyciu Tapatalka
  6. Najpierw z globalnej 10 na globalna 11 przestał działać. Teraz zainstalowałem miui.eu i slow motion nadal nie działa Wysłane z mojego MI 8 przy użyciu Tapatalka
  7. Wygrałem ponownie twrp wpisałem fastboot reboot wyczyscilem cache i ku mojemu zdziwieniu twrp włączylo się po załadowaniu systemu. Dzięki za pomoc. Wysłane z mojego MI 8 przy użyciu Tapatalka
  8. Do twrp wchodzę po przez komendę fastboot boot twrp.img. Po przez +i power mogę wejsc jedynie zaraz po instalacji twrp przez adb ale tak jak pisałem wcześniej po załadowaniu systemu twrp znika. Wysłane z mojego MI 8 przy użyciu Tapatalka
  9. @dzidexx No właśnie mam wgrane miui polska i magisk a twrp po załadowaniu systemu znika. Wysłane z mojego MI 8 przy użyciu Tapatalka
  10. Mam problem po wgraniu twrp i załadowaniu się systemy twrp znika jakieś porady? Wysłane z mojego MI 8 przy użyciu Tapatalka
  11. Mam problem z instalacją twrp. Po instalacji twrp i załadowaniu się systemu twrp znika. Ktoś coś? Lol właśnie zainstalowałem miui Polska a twrp nadal znika Wysłane z mojego MI 8 przy użyciu Tapatalka
  12. Mam juz dosyc tego telefonu kupuje nowy. Nie chcę mi się w ogóle ładować. Nie mam już pomysłu na niego Wysłane z mojego Redmi Note 5 przy użyciu Tapatalka
  13. Chyba nic nie pomogło. Jakoś się ładuje ale zdarza mu się ładować 200-400mah Wysłane z mojego Redmi Note 5 przy użyciu Tapatalka
  14. Ja już zainstalowałem zobaczymy czy coś to pomoze Wysłane z mojego Redmi Note 5 przy użyciu Tapatalka
  15. To nic nie da. Ja mam wersję Eu i jest jeszcze gorzej niż jak miałem globalna. Może przesinastlowanie na jakiś alternatywny Rom typu aosp dałoby radę Wysłane z mojego Redmi Note 5 przy użyciu Tapatalka
  16. Ja miałem tą i ta i na obydwu problem występuje Wysłane z mojego Redmi Note 5 przy użyciu Tapatalka
  17. To na pewno nie żadne gniazdo. Ja wymieniłem cała płytkę bo zlamalem Jacka i końcówka została w środku. Po wymienię było jeszcze gorzej z ładowaniem Wysłane z mojego Redmi Note 5 przy użyciu Tapatalka
  18. To nic nie da ja już wgrywalem od nowa i nic to nie zmieniło Wysłane z mojego Redmi Note 5 przy użyciu Tapatalka
  19. Zauważyłem teraz ze u mnie już prawie wcale nie ładuje. Co ciekawe na wyłączonym ładowanie wygląda elegancko Wysłane z mojego Redmi Note 5 przy użyciu Tapatalka
  20. Ja właśnie zauważyłem że też już nie ładuje pełnym prądem. Wymiana nic nie da. Ja wymieniłem gniazdo i nic to nie pomogło. To raczej problem z płytą główną Wysłane z mojego Redmi Note 5 przy użyciu Tapatalka
  21. Mój ładuje się tak jak chce przez pewien czas na Maxa a później zwalnia do 200. Nie wiem w czym jest problem, ale też zaczęło mnie to ostro drażnić Wysłane z mojego Redmi Note 5 przy użyciu Tapatalka
  22. Ja mam to samo już się zdążyłem do tego przyzwyczaić Wysłane z mojego Redmi Note 5 przy użyciu Tapatalka
  23. Siemano sprawdź czy ładuje ci na wyłączonym ekranie. Zainstaluj aplikacje accubatery i gdy ci nie ładuje wyłącz i włącz ekran i sprawdź te aplikacje i zobacz czy amp podskoczyly. Ja mam tak że nie chce mi się ładować przy włączonym ekranie gdy bateria ma od 20%do40%. Później rusza z kopyta. Nie wiem czym to jest spowodowane ale przy wyłączonym ekranie normalnie ładuje Wysłane z mojego Redmi Note 5 przy użyciu Tapatalka
  24. Mam otóż taki problem. Telefon gdy bateria jest między 20%-40% nie chce się ładować przy włączonym ekranie. Dopiero jak go zgasze telefon zaczyna się ładować. Gdy bateria naładuje się powyżej 40% to telefon zaczyna juz ładować normalnie. Sprawdzałem to na aplikacji accubatery i jest tak za każdym razem. Miał ktoś podobny problem? Wysłane z mojego Redmi Note 5 przy użyciu Tapatalka
  25. A to na pewno 360 godzin a nie ponad 70? Wysłane z mojego Redmi Note 5 przy użyciu Tapatalka