Jump to content

Żarówki IKEA Tradfri i MiHome/Gateway 2


abgar
 Share

Recommended Posts

dzięki za potwierdzenie, dodam jeszcze, że IKEA Wrocław, jedyna GU10 wspierana w bramce XIAOMI obecnie jest już nieprodukowana/niedostępna/zastępowana modelem za 34,99, wziąłem ostatnie 6 sztuk ;) zostaje tylka ta z linka z 39,99 z 3 barwami lub wspomniana"nowość" za 34,99 z jedną ciepłą barwą.

Link to comment
Share on other sites

  • 4 weeks later...
  • 1 month later...

mnie gu10 znowu przestały się parować, wszystko było ok, ale teraz bramka xiaomi v2 ich nie widzi. Myślę, że jednak może mieć to znaczenie, że mam zapalone równocześnie 6 gu10 w tubach na 1 sekcji, zamiast dodawać pojedynczo, tak?

Link to comment
Share on other sites

  • 1 month later...
Dnia 7.11.2019 o 20:30, Gawronnek napisał:

Ja dodaję po 1 szt wyłączając przekręcaniem żarówki.

Wysłane z mojego Redmi Note 5 przy użyciu Tapatalka
 

testowałeś te nowe żarówki z ikei na gu 10 ? 

lub czy udało się połączyć żarówki na gwint e14 ?

Edited by SMART HOME PL
Link to comment
Share on other sites

  • 2 weeks later...

Niestety już od miesiąca co jakiś czas próbuję dodać e27 1000lm led1623g12 bez rezultatu. Wyłączałem na różne sposoby, nawet wykręcając i niestety gateway ( v2 chiński) jej nie znajduje. W ogóle patrząc na filmik ikei wydaje mi się ,że nigdy nie udało mi się tak naprawdę jej zresetować , nigdy nie mignęła ani nie zaczęła świecić mocniej

 

Link to comment
Share on other sites

No i w końcu zadziałało. Kilkanaście prób. Już miałem się poddać a tu nagle - POSZŁO!

Aplikacja połączyła się z ikea.light.led1545g12 ---> https://www.zigbee2mqtt.io/devices/LED1545G12.html

Długo nie odpuszczałem, bo aplikacja dzisiaj głupiała, gubiło mi gniazda, włączniki reagowały z opóźnieniem i kiedy w końcu wszystko wróciło do normy spróbowałem raz jeszcze i o dziwo żarówka połączyła się za pierwszym razem.

Edited by Krzysztof1979
Link to comment
Share on other sites

  • 1 month later...

Męczę się właśnie z 1739R5.
Czytam i pytam na kilku forach i już jestem totalnie głupi.
U mnie problem powstaje w momencie tego 6 krotnego wł/wył.
Na końcu wyskakuje "nie można dodać urządzenia".

Nie wiem czy to kwestia żarówek, bramy czy mi home...

Link to comment
Share on other sites

  • 1 year later...

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
 Share

×
×
  • Create New...