pjastrzab

Szybkość LTE

Recommended Posts

Witam 

Czy mógłby ktoś sprawdzić z jaką prędkością działa przesył danych  na LTE.

Na redmi note 8 pro u mnie nie idzie szybciej niż d 60 mega/s u 10mega/s

A na Samsungu s9 z tą samą kartą SIM w tym samym miejscu 160m/s 40m/s

Sprawdzane kilka razy wyniki zawsze podobne. Różne romy w notce  ale wyniki bardzo zbliżone

Screenshot_2019-11-19-15-21-16-458_com.android.chrome.jpg

Share this post


Link to post
Share on other sites

Ale u mnie pokazuje się czasem 4g+  .

Czy ten telefon korzysta z agregacji pasm?

Tylko w czacie testów w Samsungu nie bylo 4g+ tylko zwykłe 4g  .

Ogólnie nie mam problemów z przesyłem danych  tylko z ciekawości  chciałbym wiedzieć skąd te różnice.  Jedyne co się zmieniło to telefon .

Share this post


Link to post
Share on other sites

Jeździłem trochę z nim po części PL i nigdy nie widziałem napisu LTE+ ani 4G+, zawsze było tylko zwykłe LTE. Max co udało uzyskać mi się w speedtest to 60-70Mbit/s. 

 

Share this post


Link to post
Share on other sites

Jaka sieć?
Ten telefon pod tym kątem to typowy Xiaomi, czyli nie potrafi agregować najpopularniejszej i najwydajniejszej polskiej kombinacji CA czyli 1800+2600 :(
Pierwszy który to potrafi był Mi9, miałem nadzieję że od tej pory już każdy będzie miał a tu taka lipa.

Share this post


Link to post
Share on other sites
Dnia 23.12.2019 o 01:34, r0siu napisał:

Jeździłem trochę z nim po części PL i nigdy nie widziałem napisu LTE+ ani 4G+, zawsze było tylko zwykłe LTE. Max co udało uzyskać mi się w speedtest to 60-70Mbit/s. 

 

U mnie podobnie z napisem LTE+ ani widu, ani słychu... Na innych telefonach typu SGS5 NEO cały czas wskakuje LTE+, HUAWEI P SMART tak samo. Czy to wina Redmi? 

Share this post


Link to post
Share on other sites
Jaka sieć?
Ten telefon pod tym kątem to typowy Xiaomi, czyli nie potrafi agregować najpopularniejszej i najwydajniejszej polskiej kombinacji CA czyli 1800+2600 default_sad.png
Pierwszy który to potrafi był Mi9, miałem nadzieję że od tej pory już każdy będzie miał a tu taka lipa.

9T potrafi.
Screenshot_2020-05-13-00-42-29-252_cz.mroczis.netmonster.jpg

Wysłane z mojego Mi 9T przy użyciu Tapatalka

Share this post


Link to post
Share on other sites

To raczej wina sieci, u mnie po zakupie w Play wyskakiwało LTE+ (1800 + 1800, 2100 + 2100)ale od jakiś dwóch miesięcy przestało ... Za to w nju cały czas łapie LTE+ tzn. jak się połączy na 2100 to wyskakuje magiczne LTE+. Ciężko mi teraz złapać ale dosyć często agreguje 2100 z 800. 

Screenshot_2020-05-13-19-37-08-078_cz.mroczis.netmonster.jpg

Edit: 

Edit:

Poczyniłem pewne testy tzn. w enginering mode wyłączyłem banda 20 i telefon zagregował 2100 + 2600 ale przy tragicznym zasięgu. Pewnie jedna to wina samego softu w tele bo przy lepszych warunkach przeskakuje na jedną częstotliwość. 

Screenshot_2020-05-13-21-05-19-346_com.android.settings.thumb.jpg.fab90d86ac92e8c7024d698e10197f73.jpg

Screenshot_2020-05-13-21-04-56-774_cz.mroczis.netmonster.thumb.jpg.fb6b484a683e778607a0a08a49b36c59.jpg

Co najlepsze po wyłączeniu 2100 LTE-A znika 

Screenshot_2020-05-13-21-14-02-299_com.android.settings.thumb.jpg.f75168abb3b880532de5656d6b75c00c.jpg

Screenshot_2020-05-13-21-14-07-736_cz.mroczis.netmonster.thumb.jpg.b8f87624953b8a498e5642776f7f4aa0.jpg

 

Edited by mati9632
Testy

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now