Jump to content

slovick

Użytkownicy
  • Posts

    24
  • Joined

  • Last visited

Everything posted by slovick

  1. To jest ciekawa kwestia bo teoretycznie 5G od plus dzialac nie powinno - przynajmniej wedlug TradingShenzen
  2. Dzięki. Czyli można domniemywać, że w Play będzie działać, jako że Mobile Vikings działa na tej sieci. Kody znam z tym, że na moim mix 2s w play udało się uruchomić tylko VoLte. Fajnie, że w Mix 4 VoWifi się udało odpalić.
  3. Pytań kilka do posiadaczy. Czy działa 5g w PL. Czy działa VoLte i WoWifi w polskich sieciach
  4. Witam. Czy ktoś ma taki problem jak w temacie ? Po jakimś czasie zniknął mi Widevine L1. DRM info itp pokazują L3. Zrobiłem factory reset - nic nie dało. Uprzedzając pytania, nie nic nie grzebałem z bootloaderem partycjami itp. Najbardziej skomplikowaną rzeczą jaką zrobiłem było przywrócenie ukąłdu ekranu z mojego poprzedniego xiaomi za chmury. p.s Rozwiązane . Wymusiłem aktualizację do wersji 12.0.16.0 przestawiając na region indie. Po Aktualizacji pojawiła się opcja aktualizacji certyfiaktu Widevine, której w 12.0.1 nie było.
  5. U mnie poszło ale mam taka przypadłosc ze co jakiś czas system android żre baterię. Nie wiem o co chodzi i co jest przyczyna wystarczy wyłączyc i włączyć wifi i problem znika. Dalej nie działa NC+ GO. Za to telefon jakoś coraz szybszy na tym sofcie mój zrobił w antutu 290 529 - to tak dla statystyki :).
  6. slovick

    MIUI 8.11.22/23

    Czy na tym sofcie dla MI mix 2s i Androida P działa nc + go ? Niestety na global stable po przejściu na 9 ta aplikacja przestała działać.
  7. Na global stable andorid P. 1. Na pewno nie dziąła NC+ GO ( urządzenie niezgodne ) 2. Dostał kopa w Antutu 266000 Andorid 8 vs 281000 Android 9.
  8. Mam ten sam problem.(na Globalu) Rozwiązał ktoś ? Jak sprawdzałem programem zmiany pola magnetycznego są aż zanadto widoczne przy zamykaniu Etui. Niestety Smart Cover nie działa.
  9. slovick

    MIUI 8.4.12

    Tak to wygląda u mnie na 8.3.1
  10. slovick

    MIUI 8.4.12

    Robcik- ja też miałem ten problem z powrotem z 8.3.29. tyle że ja przywracałem z backupuu twrp. No i po przywróceniu cały czas miałem 30% zużycia CPU. Po tej historii poszedłem na całość. Pełen format istotnych partycji - nowa instalacja 8.3.1 i hula tak jak wcześniej.
  11. slovick

    MIUI 8.4.4

    Dziwna sprawa. Robiłem te backupy w TWRP na RN2, RN3, RN4, Xperiach od Sony i nigdy nie miałem takiego problemu. Na pewno twrp jak robi backup to ci na końcu pisze Success (albo jakoś tak ) ?? Może przerywa i masz tam jakiś błąd podany ?
  12. slovick

    MIUI 8.4.4

    TWRP. Nigdy nie miałem z tym problemów. Zapisuje na karcie SD oczywiście.
  13. slovick

    MIUI 8.4.4

    Daj później znać jak tam na 8.4.4 będzie skoro instalowałeś.
  14. slovick

    MIUI 8.4.4

    35% to i tak.. na 8.3.22 miałem 54% i SOT 6,5h. Na razie obserwuje 8.3.29v2 , jak będzie lipa to to przywrócę 8.3.1 z backup. Tam jest bajka. prawie 11h SOT. U mnie chmura działa na 8.3.1.
  15. slovick

    MIUI 8.4.4

    Robcik - jak w końcu u Ciebie z tą baterią - przy 8.3.29 pisałeś, że już jest ok . Teraz piszesz, że masz nadzieję, że naprawili ?
  16. slovick

    MIUI 8.3.22

    Na Redmi Note 4 (snap) na wersjach 8.3.15/8.3.22 tez jest problem z baterią.( Nie ma to związku z updatem na stara wersje. Oba softy wgrywane na czysto ) Wrócilem do 8.3.1 i znowu się cieszę długim czasem pracy...
  17. slovick

    MIUI 8.3.15

    Coś jest z tym romem. U mnie też na Redmi Note 4 android system 50%.. Za to aparat na duży plus.
  18. Na globalnej stronie tez jest BAND 20 http://www.mi.com/en/mi-a1/specs/
  19. Tak sobie myślę, że to może być jakaś przypadłość układów MTK. Ostatnio zaobserwowałem, że tak samo dzieje się z moim starszym tabletem też na mtk , raz ładuje pod 2A ale często tylko 0,5. Ze sprzętem na snapdragonach nie mam takich cyrków. Ciekawe tylko od czego to to tak naprawdę zależy, że raz łąduje raz nie...jakby się znalazło jakąś prawidłowość łatwiej byłoby przeciwdziałać :).
  20. Witam, mam problem z ładowaniem RN2 . Otóż według wszelkich mierników ładuje tylko 0,5 A zamiast normalnie w okolicach 1,38. Normalnie bym pomyślał ładowarka kabel lub w najgorszym razie po prostu telefon ale: ładowarka: - sprawdzane na kilku ładowarkach 2A, dwie różne oryginalne, nieoryginalna 2A, szybka ładowarka SONY 1,5A - na wszystkich to samo a wszystkie tel sony ładują z pełną mocą kable: - patrz wyżej telefon - mam dwie sztuki RN2 i na obu to samo, najśmieszniejsze ze raz na jakiś czas powiedzmy 1 na 20 telefony załapują i ładują się tak jak powinny. Więc chyba sprzętowo tel też są ok. Czy soft może jakoś ograniczać prędkość ładowania (choć na początku problemu nie było ), jakieś inne pomysły :):):) ????? Ja już zgłupialem...
×
×
  • Create New...