Dominik2122

Użytkownicy
  • Content Count

    13
  • Joined

  • Last visited

Community Reputation

1 Neutral

About Dominik2122

  • Rank
    Użytkownik

Dodatkowe

  • Smartfon
    Mi A2 128GB 6GB RAM

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. Moi drodzy w moim przypadku nie mam innego wyjścia tel idzie do serwisu ! Próbowałem wszystkiego,nikt na forum też "raczej" nie jest w stanie mi pomóc. Wam proponuję ściągnąć z forum czystego Softa do Mi A2,nie wiem do końca albo Androida 9 spróbować lub jeszcze raz Androida 10 wejść w fastboota i jechana od nowa z systemem Szczerze jestem rozczarowany taka duża firma a dali taki bubuel do Aktualizacji !
  2. nie ma szans próbowałem juz tego hehe pobieram taki system jak dodałeś zmieniam nazwe pliku update.zip i lipa ani z sd card,ani z update.zip mówię o stock recovery jasmin ! Trzeba mieć twrp ale nie dam rady ich wgrac bez połaczenia z kompem w tej kombinacji przycisków jak napisałeś to w naszych tel wchodzisz do fastboota a jak zasilanie i + glośność to wchodzi do recovery jasmin ale tam nie idzie !
  3. Witam ma duży problem po aktualizacji z Pie do 10,po aktualizacji tel nie łaczy się z Komputerem tylko napis "Ładowanie" mało tego straciłem napis szybkie ładowanie i ładuje tylko w wolnym trybie,nie mogę za chiny połączyć tel z kompem,bootloaderem,fastbootem itd........ w OTA mam aktualny system i megaaa utknełem POMOCY !!!!
  4. Witam ma duży problem po aktualizacji z Pie do 10,po aktualizacji tel nie łaczy się z Komputerem tylko napis "Ładowanie" mało tego straciłem napis szybkie ładowanie i ładuje tylko w wolnym trybie,nie mogę za chiny połączyć tel z kompem,bootloaderem,fastbootem itd........ w OTA mam aktualny system i megaaa utknełem POMOCY !!!!
  5. Mam ptanie co tarcza pokazuję pod krokami i pod tentnem bo nie kumam hehe
  6. Nie miał byś chęci nagrać krótkiego filmiku jak to robisz? Może ja gdzieś po pełniam jakiś błąd
  7. Dziś wgrałem photoshopa przerobiłem jeden dzień chiński na polski spakowałem tarcze i d*p........ mi fit dalej nie widzi tarczy nie kumam !
  8. Dziwne u mnie na dwóch kompach ten program pakuje tarcze których nie widać w mi fit hmm..... ja używam photo edytora do zdjęć ale w sumie to nic nie zmienia bo skopiowałem polskie png z gotowej tarczy i wrzuciłem do innej i dalej po spakowaniu lipa hmm.....
  9. Sam przerobiłeś na polski język czy juź była po polsku??? Jak ją spolszczyłeś ja próbuję i za cholerę nie mogę !!! Jak zmieniłeś na polski ja mam problem
  10. Witam mam problem po wypakowaniu wybranej tarczy i po zamianie zdjęć angielskich dni tygodnia na polskie oczywiście w takim samym rozmiarze i formacie png jak pakuje tarcze spowrotem i rzucam do mi fita aby ja ustawić to mi tarcza znika może gdzieś robię błąd ? Witam właśnie coś nie do końca działa wypakowałem tarcze zmieniłem angielskie słowa na polskie z zachowaniem png i rozmiaru i d*p...... jak spakowałem tarcze i wrzuciłem do mi fit to tarcza znika !!! Gdzieś coś trzeba dodać moim zdaniem !