bpioter

Użytkownicy
  • Content Count

    20
  • Joined

  • Last visited

Community Reputation

1 Neutral

About bpioter

  • Rank
    Użytkownik

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. Hmm, jak z szerokiego kąta wrócić do zwykłego obiektywu? @edit Ok, już mam
  2. Ekran blokady i hasła - ustawiania zaawansowane - na ekranie blokady - pokaz wszystkie i ich zawartość. Co do powiadomień na pasku, tak już ma nowe miui że pojawiają się tylko w momencie przyjscia i potem znikają. Tylko po rozwinięciu górnej belki je widać. Każdy na glob romie tak ma i tak ma być wedlug xiaomi.
  3. bpioter

    Folie na tył

    ja mam to https://allegro.pl/oferta/szklo-hartowane-9h-na-aparat-xiaomi-mi-9-se-7914154096 nie pogarsza zdjec ani troche - pasuje idealnie. polecam
  4. jakies konkretnie ustawienia do wgrania czy istalowac i robic zdjecia?
  5. tez tego nie ogarniam... wrocilem na wifi dzis - 85% - tel wlaczny 3h.20 min - zostalo 85% baterii - 1h11min SOT i uwaga - sygnal sieci 1 miejsce - 29% O_O odcisk palca mam - i zostawiam chodzi mi o te zmiany LTE/UMTS - itp na wifi zre bardziej sygnal sieci niz bez O_O
  6. Jak na obrazku. Zostawiam teraz na danych kom do 7.00 i zobaczymy ile zejdzie przez noc. Dam znać jutro rano. Imo wygląda to obecnie całkiem ok. @edit Po nocy zeszło 6 procent przez 6,5h. O dziwo użycie sygnału sieci wzrosło o parę dziesietnych. Cały czas na danych komórkowych Wygląda na to że coś się poprawiło po tych zmianach. Co więcej w apkach pojawiły mi się usługi xiaomi i Facebooka. Ktoś wie co to za shit? Przełączam dziś na wifi i zobaczymy czy bedzie znow sygnal sieci tak zarl baterie. @Ciacho23 wylacz roaming i ustaw sobie szukanie sieci jak mam ja i dac znac plz
  7. Całość na danych komórkowych. Według mnie wygląda ok. Wyłączyłem roaming w opcjach "karty sim i sieci komórkowe" oraz ustawiłem sieć na lte/wcdma. Mam nadzieje ze i u Ciebie pomoże.
  8. @up wiem zle sie wyrazilem - chodzi mi o to ze wylacze wifi a zostawie tylko dane komorkowe. https://forum.xda-developers.com/mi-9-se/development/kernel-okitakernel-v1-0-mi-9-se-27-2019-t3934029 i post #47 - na tym kernelu zuzycie sieci jest marginalne, moze sproboj go @Ciacho23 i daj znac.
  9. https://forum.xda-developers.com/mi-9-se/review/standby-drain-t3902239 tu jest cały temat o tym - ludzie maja podobnie bardzo niestety... ale jak mowie - ja w ciagu ostanich 20h- 19h wifi - 1h lte i tez mam sygnal sieci na 1wszym miejscu w zakladce "sprzet" - 24.5% obecnie. naladuje zaraz na 100% i wlacze lte only - zobaczymy jak bedzie wieczroem
  10. u mnie jest bardzo podobnie tzn: 20h od ostaniego ladownia - 19% to sygnal siec, 12% to ekran (ale właczony 3.5h) - mam obecnie jeszcze 49% baterii. Caly czas na wifi - w tym czasie bylem na lte tylko przez 1h - pozatym dane komorkowe wylaczone. Zauwazylem ze na wifi bateria trzyma super - i 6h ekranu nie bedzie problemem - przy lte - drastycznie to spada. Ps. przez noc - 8h - zeszlo mi jakies 7-8% (tylko wifi wlaczone). Mam wrazenie ze ten telefon taki juz jest - na wifi bateria super - na lte ucieka duzo szybciej. Sygnal sieci w statystykach baterii mi nie przeszkadza bo i tak czas na ekranie jest bardzo ok ( top 3 apek - 1. YT 2. instagram 3. system androdid).
  11. Czy wam tez tak rysuje sie szklo na obiektywach aparatu? Mam telefon 5ty dzień i już kilka zauważalnych rysek... Wplywa to jakoś na odbiór zdjęć u Was?
  12. a ja sluchawki w zestawie mam, pan w komisie mi pokazal gdzie sa, sam o tym nie wiedzial ale mowi ze zauwazyl to z innym klientem - sa pod spodem opakowania, prawy gorny rog - na opakowaniu nie jest nigdzie napisane ze sa w zestawie. tez bylem zdziwiony, folie z pudelka sciagnalem przy nim w sklepie O_O
  13. zaladam ze masz gesty ekranowe wlaczone - mam to samo, zauwazylem ze jak klikasz blisko brzegu urzadzenia to ono mysli ze chcesz wykonac gest powrotu i dlatego tak dziala - jak klikasz znaki brzegowe blizej ich wewnetrznej strony - problemu nie bedzie. ewt - wylacz gesty.
  14. to moze w druga strone - wroc na global rom. jak nie pomoze to pewnie hardware btw - masz obslge gestami wlaczona? moze to ma jakis zwiazek z tym.
  15. Porbowales reset do ustawien fabrycznych? Czy juz po? Ewt jakis xiaomi.eu rom? Jak nie pomoze to pewnie hardware i gwarancja