TheKaaC

Użytkownicy
  • Content Count

    99
  • Joined

  • Last visited

Community Reputation

6 Neutral

About TheKaaC

  • Rank
    Zaawansowany

Dodatkowe

  • Smartfon
    Xiaomi Mi 9

Recent Profile Visitors

323 profile views
  1. Hah. Miałem dziś identyczny problem.... Temperatura 0st, kilka razy tel wciągnięty do zdjęć w górach i się samoczynnie wyłączył. Wysłane z mojego MI 9 przy użyciu Tapatalka
  2. Idziesz gdzieś pobrać pierwsza wersję tego miui Polska na rn8 pro? Wysłane z mojego MI 9 przy użyciu Tapatalka
  3. Niestety nie działa tak jak jest to zaznaczone Wysłane z mojego MI 9 przy użyciu Tapatalka
  4. Widzisz? Masz tylko LTE. A to na jednym zaznaczonym ma być 2g/3g/lte Wysłane z mojego MI 9 przy użyciu Tapatalka
  5. Odnośnie baterii.. Na RevOS jest szok jak bateria długo wytrzymuje Wysłane z mojego MI 9 przy użyciu Tapatalka
  6. Redmi Note 8 Pro.. Problem jest taki, że nie można ustawić preferowanych sieci na 2g/3g/lte (bo nie ma nawet takiego wyboru), ale jest za to tylko LTE, co jest na rzeczy? Wysłane z mojego MI 9 przy użyciu Tapatalka
  7. 9.10.17 to jest ostatnia wersja na której śmiga jak śmigać ma. Wgrałem sobie RevOS, (na nim wyższe wersje niż 9.10.17 również nie śmigają czujniki) P.S Tak, czysty ROM kompletnie żadnych modyfikacji nawet brak Magiska. Bez urazy, ale co to wnosi do tematu ? Ja np poza Magiskiem (wcześniej) i YT nie miałem problemów
  8. Dalej nie rozumiesz. Co z tego jaka ilość ludzi problem ma, skoro go ma, a pomoc jaka jest "U mnie działa" To jest fair ? Oczywiście uprzedzam i odpowiadam - świadomie użytkuję wersje beta Ale... na Stabilnych jest to samo Coś musi być na ChinaDev
  9. Tak samo jest na forum Alfaholików. Podobne zrzucanie problemów na Samsung i itp . (przykład) Ja jako użytkownik Xiaomi od ładnych paru lat (zaczynałem od Mi5) z tej całej gamy najbardziej zadowolony byłem z Mi6. Więc nie można z góry twierdzić, że to problem poszczególnych użytkowników tylko faktycznie Aktualizacji. P.S Dla Twojej wypowiedzi jest bardzo fajny znany dowcip Dzwonisz do Informatyków, zgłaszasz problem... A oni Ci odpowiadają "Nie wiem, u nas działa"
  10. Nie, nie chce przez to powiedzieć, że jest to problem globalny, ale jednak mógłby ktoś pochylić czoła nad tym i zobaczyć co faktycznie jest nie tak. Trzy przypadki mamy aktualnie, TRZY, które CHCIAŁY napisać, a ile jest osób, którzy zlewają temat i w ogóle do tego nie podchodzą?
  11. Dziękuję autorowi tematu . Ponadto nie tylko on ma TEN JEDYNY PROBLEM. Trzecia aktualizacja od końca też "uszkodziła" u mnie wszystkie czujniki . Full Wipe + 9.9.27 naprawia ten problem. A więc...
  12. W tamtym temacie zarzucałeś koledze, że problem nie będzie w aktualizacji... A tu proszę.. Nie tylko on ma ten problem bo dopadł też mnie hehe 9.9.27 zainstalowane - problem rozwiązany - działają wszystkie czujniki + Auto jasność ekranu. Jest jakaś wersja stabilna Miui 11 w której nie wysypią mi się te czujniki ? P.S Ponowna instalacja najnowszej aktualizacji powoduje znów TEN SAM PROBLEM. Instalacja wersji stabilnej MIUI 11 - ten sam problem. Ktoś coś doradzi ? Przecież wk....ić się z tym można.
  13. Chyba mam podobny problem co kolega, który niby wgrywał 9.9.27 i pomogło. Nie działa też żyroskop i itp.. Ktoś jest w stanie mi jeszcze w jakiś sposób pomóc ? Generalnie resztki czasu muszę to pilnie ogarnąć.. P.S Próbując robić jakąkolwiek kalibrację czujników - telefon się zawiesza. P.S 2 - Skąd mogę pobrać wersje 9,9,27 ?
  14. Oczywiście, zrobiłem. Zastanawiam się czy to nie jest problem z modułem jaki miałem zainstalowany wcześniej na Automatyczną jasność - niby coś miało być poprawione (od nas z forum)
  15. Cześć, Otóż po trzeciej od końca aktualizacji przestał działać mi autoobrót ekranu .. Zrobiłem przed chwilą Wipe Data - dosłownie cały tel w TWRP wyczyściłem i niestety po instalacji na nowo systemu... Nadal nie działa Automatyczna jasność również nie działa.. Coś mogę sprawdzić póki danych nie przerzucę ?