jankoo

Użytkownicy
  • Content Count

    21
  • Joined

  • Last visited

Community Reputation

2 Neutral

About jankoo

  • Rank
    Użytkownik
  1. Kupiłem klawiaturę i8. Ogólnie ok, ale właśnie zauważyłem, że nie dziala mi wyszukiwanie w HBO. Nie mogę nic wpisać w pasku wyszukiwania. Też tak macie czy ja mam coś źle ustawione? Swoją drogą asystent google też odmawia współpracy z HBO...
  2. Dodam w temacie że po ok. pol roku używania telefonu zorientowałem się że kontakty z poziomu dialera to nie to samo co kontakty z apki kontakty. Mam na myśli możliwości konfiguracji. Polecam sprawdzić.Tak jest jak Xiaomi wchodzi w bliższe relacje z google. U mnie podana wyżej ścieżka nie istnieje.
  3. Nie doświadczyłem żadnych problemów, ale z wifi korzystam praktycznie tylko w domu, a tam sygnał mam przynajmniej dobry.
  4. Zobacz w ustawieniach aplikacji (telefon i wiadomości) czy masz w dwóch miejscach suwak ustawiony na wibracje.
  5. Nie wykluczam wpływu folii, ale ja jej nie mam i też narzekam na działanie czujnika.
  6. Mam ten telefon już jakiś czas, ale niestety nie widzę żeby ten czujnik był prymusem w nauce Często muszę zwiększać jasność suwakiem. Dla porównania - w Redmi 4X czujnik zachowywał się inaczej (lepiej).
  7. Niestety nie w tym telefonie. To kwestia dialera od google. Też mnie to denerwuje
  8. Sms backup & restore Prosty program, przenosiłem sms bez problemów
  9. 100% https://www.mgsm.pl/pl/katalog/redmi/8/
  10. Zauważyłem, że po każdym uruchomieniu telefonu (restarcie) kasuje się czas od ostatniego ładowania. Bardzo mi to nie przeszkadza, ale chciałem zapytać czy też tak macie, czy u mnie coś nie tak. Pozdrawiam
  11. Obciąłem trochę wtyczkę i spiłowałem boczne ograniczniki. Dzięki temu wtyczka weszła głębiej w gniazdo i uzyskałem styk "krótkiego" pinu. Oczywiście nie zawsze da się tak naprawić. Zależy od tego ile pinu zostanie. Inna kwestia to czy to będzie stabilne... czas pokaże
  12. Tak samo powiedziano mi dzisiaj w co najmniej 5 serwisach, do których dzwoniłem i wysyłałem zdjęcie. A że jestem uparty, spróbowałem powalczyć samemu - udało się wszystko działa Może po prostu miałem farta.
  13. Może niedokładnie to określiłem. Uszkodzenie jest na "wtyczce".