Immortel

Użytkownicy
  • Content Count

    197
  • Joined

  • Last visited

Community Reputation

33 Excellent

About Immortel

  • Rank
    Zaawansowany

Informacje osobiste

  • Lokalizacja
    Krakow

Dodatkowe

  • Smartfon
    Mi6

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. Sprawdź dla pewności czy nie jest zabrudzony czymś. Miałem tak w mi5 i czyszczenie pomogło Wysłane z mojego Mi 9T przy użyciu Tapatalka
  2. U mnie się wiesza totalnie cały telefon w różnych sytuacjach średnio raz w tygodniu - głównie przy próbie odblokowania. I też tylko twardy restart pomaga. Po za tym działa ok. Wysłane z mojego Mi 9T przy użyciu Tapatalka
  3. Masz ustawione żeby pokazywało? Wysłane z mojego Mi 9T przy użyciu Tapatalka
  4. U mnie jedynie z tego co zauważyłem to motyw zmieniło na classic. Reszta bez zmian Wysłane z mojego Mi 9T przy użyciu Tapatalka
  5. Też Polska. Updated koło 10 rano Wysłane z mojego Mi 9T przy użyciu Tapatalka
  6. https://android.com.pl/news/266333-miui-11-global-data-premiery/ Wysłane z mojego Mi 9T przy użyciu Tapatalka
  7. Nom mi też tapetę ekranu blokady zmienia. Nic więcej nie zauważyłem póki co Wysłane z mojego Mi 9T przy użyciu Tapatalka
  8. Aaaa chyba, że tak [emoji6] Fakt tylko na tel używałem Wysłane z mojego Mi 9T przy użyciu Tapatalka
  9. U mnie Android Auto: 4.2.591434-release działało bez problemu na Mi6 z miui Polska i teraz na mi9t też działa ok na każdej wersji jaka miałem czyli od 10.3.8 bodajże Wysłane z mojego Mi 9T przy użyciu Tapatalka
  10. No jakoś to działa w kratkę. Raz dostałem powiadomienie i poszło. Kolejny raz nie dostałem, ale jak dalem żeby sprawdził to wykryło (nie ściągnąłem aktualizacji), ale godzinę czy dwie później już pokazywało, że nie ma aktualizacji dostępnej. Także trzebaby ściągnąć "ręcznie" Wysłane z mojego Mi 9T przy użyciu Tapatalka
  11. Też nie mam żadnych zastrzeżeń co do przycisków Wysłane z mojego Mi 9T przy użyciu Tapatalka
  12. Wróć na wersję, która działała poprawnie i porównaj, ale obstawiam, że brudny głośnik. Miałem to samo. Przeczysc czymś drobnym, poskrob igłą. Brudu może być nie widać gołym okiem, ale warto spróbować. U mnie jak ręką odjął problem znikł [emoji12] Wysłane z MI 6
  13. Nie stwierdziłem u siebie podobnych zachowań. Fakt bateria bez szału, ale tragedii nie ma. Ogólnie wszystko działa ok Wysłane z MI 6
  14. U mnie też coś statnimi czasy podobnie. Nie za każdym razem, ale zdarza się Wysłane z MI 6
  15. Obstawialbym, że też motyw. Wrzuć oryginalny i sprawdź Wysłane z MI 6