Search the Community

Showing results for tags 'loop'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Dział główny
    • Ogłoszenia
    • Tutoriale
    • Regulamin
    • Aktualności
    • Recenzje
  • MIUI
    • Aktualizacje MIUI
    • Korzystanie
    • Dyskusje o aplikacjach
    • Modyfikacje techniczne
    • Modyfikacje wizualne
    • Fotografia
    • Bugi
  • Telefony Xiaomi
    • MI 10 / MI 10 PRO
    • Mi 10 Lite ZOOM
    • Redmi K30 / K30 5G
    • Mi 9T Pro / Redmi K20 Pro
    • Mi 9T / Redmi K20
    • Mi 9
    • Mi 9 Lite / Mi CC 9
    • Mi 9 SE
    • Mi 8
    • Mi 8 Pro
    • Mi 8 EE
    • Mi 8 Lite
    • Mi 8 SE
    • Mi Mix 3
    • Mi Mix 2S
    • Mi Mix 2
    • Mi 6X
    • Mi 6
    • Mi Note 10 / Mi Note 10 LITE
    • Mi Note 3
    • Mi Note 2
    • Mi Max 3
    • Mi A3
    • Mi A2
    • Mi A1
    • POCO F2 Pro
    • POCOPHONE F1
    • Redmi 8 / 8A
    • Redmi 7
    • Redmi 7A
    • Redmi Note 9S/9Pro
    • Redmi Note 8 Pro
    • Redmi Note 8 / 8T
    • Redmi Note 7/Pro
    • Redmi Note 6 Pro
    • Redmi Note 5 Pro
    • Z zakończonym wsparciem
  • Urządzenia Xiaomi
  • Zakupy i serwis Xiaomi
  • Smartfony innych producentów
  • Systemy mobilne
  • Technologie
  • Pozostałe
  • Strona i forum MIUIPolska.pl

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


AIM


MSN


Website URL


ICQ


Yahoo


Jabber


Skype


Lokalizacja


Zainteresowania


Smartfon

Found 5 results

  1. Witam wszystkich Mam taki problem Wgrałem na Redmi Note 5 Pro mojej dziewczyny rom xiaomi eu i wszystko ok. Chciałem zaktualizować i niby pobierało i aktualizowało ale d*pa wersja ciągle taka sama i wywalało jakiś błąd. Zlałem sprawę i było ok z 2 lata a ja kupiłem jej inny tel a ten chce sprzedać Wylogowałem się z konta google i xiaomi. zgrałem wcześniej wszystko i robię factory, wszystko przeszło ok tylko że od tego czasu tel wisi na logo Mi i tyle nie idzie dalej MiFlash 2018.5.28.0 wykrywa telefon ale za bardzo nie wiem co mam zrobić dalej EDIT: Wszedłem w tryb EDL i niby coś wgrywa ale zaraz wyskakuje okienko żeby się zalogować na konto Xiaomi Loguje się jest ok i wyskakuje w okienku że nie mam upoważnienia do tego typu operacji. Co zrobic ?
  2. Witam, otóż mam problem z moim poco. Wczoraj gdy padła mi bateria i próbowałem włączyć go ponownie zapętlił mi się tryb recovery twrp. Próbowałem reboot>system ale dalej włączał się tryb recovery. Wipe podziałał, ale teraz jak próbowałem go sformatować to wskakuje tryb recovery tylko że tym razem reboot>system działa, lecz gdy włącza się system to wszystko jest na swoim miejscu a zrobiłem hard reset (przynajmniej kilka razy). Ktoś ma jakiś pomysł jak to naprawić?
  3. Cześć. Posiadam Redmi Note 2 juz ponad 2 lata, latał na jeszcze jakimś starszym ROMie, nie pamiętam może 6.1.29, coś koło tego, w każdym razie jak działało to go nie zmieniałem. Wczoraj wieczorem zaczynała padać mi bateria i nie zdążyłem podpiąć go do ładowarki. Padnięty telefon dałem do ładowania, powinno wtedy pokazywać pustą baterię z 0% a pokazywało 45% - dziwne. Problem w tym że gdy chcę uruchomić telefon, cały proces kończy się na logo MI. android się ładuje, znika pasek ładowania i zostaje samo logo MI. Telefon się nagrzewa podczas uruchamiania, nie wiem czemu. Gdy próbuję uruchomić fastboot, no to podobnie, zostaję na logu królika. Jakiś pomysł jak to odratować? Najbardziej zależy mi na odzyskaniu danych Edit: telefon można naładować ale system i tak nie wstaje
  4. pojawiło się po update na Redmi Note 3 Pro, dalej nie włącza, nie resetuje, wraca do "reset phone", na MiPc nie działa, MiFlashUnlock nie odblokowuje (uzyskana zgoda), do Updater'a brak dostępu, na fastboot, connect to PC nie działa, adb & fastboot nie znajduje urządzenia help!
  5. Od wtorku jestem szczęśliwą posiadaczką tego telefonu. Jednak wczoraj wieczorem zaczęło się dziać coś, czego nie umiem opisać, więc nagrałam filmik: https://www.youtube.com/watch?v=wcNV61eDueI Czyli, jeśli ktoś do końca nie widzi, cały czas włącza się i wyłącza „menadżer zadań”, samoczynnie. Niestety, to całkowicie uniemożliwia mi normalne użytkowanie telefonu, z którym wszystko poza tym jest okej. Zanim to się pojawiło nie robiłam nic nadzwyczajnego, nic nie instalowałam. Włącz/wyłącz nie działa na to. Dzisiaj była aktualizacja systemu, też nie zadziałało, chociaż miałam nadzieję. BŁAGAM o pomoc, naprawdę nie mam ochoty odsyłać go po 5 dniach na gwarancję. I mam nadzieję, że obejdzie się bez przywracania ustawień fabrycznych... W załączniku screen z ustawień.