Search the Community

Showing results for tags 'problem'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Dział główny
    • Ogłoszenia
    • Tutoriale
    • Regulamin
    • Aktualności
    • Recenzje
  • MIUI
    • Aktualizacje MIUI
    • Korzystanie
    • Dyskusje o aplikacjach
    • Modyfikacje techniczne
    • Modyfikacje wizualne
    • Bugi
  • Urządzenia Xiaomi
    • Mi 8
    • Mi 6X
    • Mi 6
    • Mi 5s
    • Mi 5s Plus
    • Mi 5x
    • Mi 5c
    • Mi Max 3
    • Mi Max 2
    • Mi Mix 3
    • Mi Mix 2S
    • Mi Mix 2
    • Mi Mix
    • Mi Note 3
    • Mi Note 2
    • Mi A2
    • Mi A1
    • POCOPHONE F1
    • Redmi 6 Pro
    • Redmi 6
    • Redmi 6A
    • Redmi 5 / Redmi 5 Plus
    • Redmi 5A
    • Redmi 4X
    • Redmi Note 6 Pro
    • Redmi Note 5A
    • Redmi Note 5A Lite
    • Redmi Note 5 Pro
    • MiPad 4
    • Z zakończonym wsparciem
    • Pozostałe urządzenia Xiaomi
    • Mi Band
    • Mi Box
    • Zegarek Amazfit
    • Akcesoria uniwersalne
  • Smartfony innych producentów
    • Oficjalnie wspierane przez MIUI
    • MIUI portowane
  • Zakupy
    • Kupno urządzeń Xiaomi
    • Serwis
    • iBuygou
    • Podróbki
    • Opinie o sklepach
    • Giełda
  • Systemy mobilne
    • Android
    • Pozostałe systemy mobilne
  • Technologie
    • Nowinki technologiczne
    • Komputery i laptopy
  • Pozostałe
    • Rozrywka
    • Świat i Polityka
    • Hyde Park
    • Kosz
  • Strona i forum MIUIPolska.pl
    • Forum
    • Strona
    • Moderacja

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


AIM


MSN


Website URL


ICQ


Yahoo


Jabber


Skype


Lokalizacja


Zainteresowania


Smartfon

Found 506 results

  1. Witajcie, mam pytanie - kupiłem Mi Temperature and Humidity Monitor. Jest to pierwsze urządzenie Xiaomi jakie mam. Pobrałem app Mi Home jednak nie mam tam możliwości dodawania urządzenie Bluetooth (?). W instrukcji jest napisane że należy wybrać opcję "dodaj Urządzenie Bluetooth" lub wpisać nazwę urządzenia. Ja w aplikacji nie mam okna pt. "dodaj urządzenia Blue..." a po wpisaniu Mi temperature (...) też nic mi się nie wyświetla.
  2. mistrzu3104

    Note 5 Bateria

    Witam. Mam problem z baterią. Uważam, że jest to jakiś błąd wersji miui 10.2 ponieważ nie jestem jedyną osobą z tym problemem. Otóż posiadam xiaomi redmi note 5 wersję global zarówno ja jak i moja dziewczyna. Od wejścia nowej aktualizacji borykamy się z problemem nadmiernego zużycia baterii. Przeszukałem różne fora anglojęzyczne gdzie ludzie mają ten sam problem lecz brak konkretów. Czy może mi ktoś powiedzieć w czym leży problem? Ja korzystając średnio intensywnie ze smarfona musiałem ładować go mniej wiecej co 1,5 dnia a moja dziewczyna która korzysta z niego mało, ładowała go raz na dwa dni. Po wejsciu aktualizacji czas pracy baterii zmniejszył się w moim przypadku do jednego dnia i u niej jest podobnie. Jeśli wiecie jak to naprawić albo cofnąc aktualizację to prosze o pomoc.
  3. Witam wszystkich. Natknąłem się na wiele artykułów, które mówiły, że wielu osobom przy przejściu z syf MIUI na wersję oryginalną, telefon został nieodwracalnie uszkodzony. Wydaje mi się, że na 100% posiadam syfmiui, ponieważ moj tel to Mi 5X, który posiada tylko chiński ROM, a otrzymałem od poprzedniego właściciela spolszczoną wersję (nie w 100% spolszczoną). Tak więc prosiłbym o pomoc, a mianowicie o wytłumaczenie mniej wiecej instalacji TWRP, pozbyciu się syfmiui a także o proces wgrywania oryginalnego romu. Problem zauważyłem gdy chciałem przesiąść się na MIUI 10. Telefon Xiaomi MI 5X Android 7.1.2 Miui Global 9 | Stabilna Poniższe linki to ss z właściwości, z centrum aktualizacji MIUI i z zakładki "Co nowego?" https://drive.google.com/open?id=1X_CvB_hyN0bYh0CvBupzR3Uf9EAXh4hs https://drive.google.com/open?id=1eQoTtfbniVWJ4J0w6wAqYTM_a2unW9Fa https://drive.google.com/open?id=1w9ZCuXNctOC1FloL0NVL6meh6kpwx7jG https://drive.google.com/open?id=1mfYqkaduTkn14weyD5ilaqBZ5JrlPGAI Bardzo proszęo pomoc i z góry dziękuję
  4. Witam,mam pewien problem z PocoPhone F1. Dziś rano postanowiłem uruchomić ponownie urządzenia ( tak z nudów ),tel sie uruchomił i trzeba było wpisać kod PIN z karty SIM od Orange, wpisałem kod PIN ale trzeba było wpisać hasło( hasło wzór odblokowanie ekranu którego nie pamiętam ).Postanowiłem zrobić fullwipe reset telefonu, wyłączyłem go wcisnąłem klawisz POWER i VOL+ pojawiły się 3 opcje Fullwipe , Reboot i Mi assistant. Zrobiłem fullwipe i reboote , tel się włączył i pojawił się komunikat że ,,This device is locked,,. Połączyłem się z wifi, odblokowałem tel z pomocą konta MI czy tam Xiaomi. Zacząłem konfigurować tel ( wybór języka i lokalizacje ) doszedłem do momentu ,,Kopiowanie aplikacji i danych,, dając ,,dalej,, lub ,,nie kopiuj,, pojawia się komunikat ,,Potwierdź swoje hasło,,. Teraz nie wiem jakie to hasło wpisać ,czy istnieje jakaś opcja ustawienia nowego hasła, co mogę teraz zrobić ? Z góry dzięki z pomoc.
  5. Witam serdecznie. Mam taki dziwny nietypowy problem z telefonem. Otóż: Gdy chcę do kogoś zadzwonić lub ktoś dzwoni do mnie(bez znaczenia) to nikt mnie nie słyszy dopóki nie włączę głośnika następnie wyłącz, włącz mikrofon i wtedy jest ok tyle, że przez głośnomówiący. W Aplikacjach takich jak Messenger lub Snapchat w ogóle nie da się nagrać dzwięku jest cisza po prostu nawet jak krzycze do mikrofonu. Otóż przez aparat nagrywając film lub dyktafon nagrywa w świetnej jakości.. Przed chwilą wymieniłem mikrofon (całą płytkę razem z gniazdem do USB) nic to nie dało, następnie zrobiłem roota i w pliku build.prop zmieniłem persist.audio.fluence.voicecall' i wartość 'true' na 'false' i również nic to nie dało :/ Proszę o pomoc bo bujam się już dość długo z tym problemem. Pozdrawiam
  6. porferalfa

    Mi8 Explorer zablokowany na fastboot

    Witajcie. Problem powstał przy wgrywaniu TWRP. Jako, że ciężko zdobyć TWRP pod ursa kilka razy probowałem rożne rzeczy wgrywać aż w końcu telefon włącza sie tylko w trybie fastboot. Łączy sie z komputerem, ale nie można włączyć juz samego telefonu. Do TWRP nie można wejść, kombinacja klawiszy nie dziala. Przytrzymanie przycisku wyłączania resetuje go ale znowu odpala sie fastboot. Co w takiej sytuacji zrobic? Czy przez MiFlash można wgrać MIUI Polska? skąd wziąć rom pod Explorera? Bardzo proszę o pomoc Pozdrawiam Marcin
  7. helmowy

    Problem z hotspot

    Witam posiadam redmi 5 plus i od pewnego czasu (mogło się to dziać od dłuższego czasy ale nie zauważyłem ) ale gdy udostępniam internet przez hot spot to na drugim urządzeniu wyskakuje komunikat brak dostępu do internetu wtedy w ustawieniach sieci muszę zmienić preferowaną sieć na 3G oczywiście z LTE , wtedy internet działa na urządzeniu podłączony pod hot spot ale wtedy na redmi wgl nie ma internetu , wtedy to wychodzi tak że tylko jedno rządzenie może korzystać z internetu bo na drugim jak by jest odcięty, czy ktoś ma taki problem i może wie jak to naprawić bo wcześniej bodajże od momentu aktualizacji do miui 10 takie coś się stało , jak mówiłem wcześniej działało wszystko bez problemów mogłem udostępniać internet oraz z niego korzystać jednocześnie
  8. helmowy

    Problem z hotspot

    Witam posiadam redmi 5 plus i od pewnego czasu (mogło się to dziać od dłuższego czasy ale nie zauważyłem ) ale gdy udostępniam internet przez hot spot to na drugim urządzeniu wyskakuje komunikat brak dostępu do internetu wtedy w ustawieniach sieci muszę zmienić preferowaną sieć na 3G oczywiście z LTE , wtedy internet działa na urządzeniu podłączony pod hot spot ale wtedy na redmi wgl nie ma internetu , wtedy to wychodzi tak że tylko jedno rządzenie może korzystać z internetu bo na drugim jak by jest odcięty, czy ktoś ma taki problem i może wie jak to naprawić bo wcześniej bodajże od momentu aktualizacji do miui 10 takie coś się stało , jak mówiłem wcześniej działało wszystko bez problemów mogłem udostępniać internet oraz z niego korzystać jednocześnie
  9. moniaaa

    Problem z aktualizacją Miui 10

    Witam. Tak jak w tytule. Nie mogę pobrać najnowszej aktualizacji na swój telefon z powodu rzekomego braku sieci. Załączam dwa zrzuty ekranu z dokładną nazwą telefonu i co wyskakuje gdy wchodzę w "Aktualizacje".
  10. Bardzo dawno temu siedziałem w temacie aktualizacji. Dziś otrzymałem Mi Band 3 i postanowiłem go sparować. Niestety nie mogłem zalogować się na Mi Fit, wyskakiwał jakiś błąd. Pomyślałem, że to wina starszej wersji softu, więc chciałem zaktualizować, niestety, pojawił się również problem przy próbie aktualizacji. Postanowiłem zaktualizować telefon na najnowszej wersji, ale też pojawił się problem. Pobrałem paczkę ze strony miui polska, przerzuciłem na telefon, podczas wgrywania pokazały się 2 fail i nic się nie zainstalowało. Ktoś może mi pomóc. Próbowałem do wersji 8, jak i wersji 6.9. Sposobem aktualizacja - trzy kropki - zainstaluj aktualizację z pliku .zip
  11. Dzień dobry. Zaczynam testować opaske mi band 3 i zastanawia mnie dlaczego po synchronizacji w aplikacji Mi Fit pomiary np. tętna zapisywane są jakby godzine wcześniej. Zamiast pomiaru z 9.30 mam w aplikacji ten pomiar przy 8.30. Zapisy dot. snu zgadzają sie godzinowo. Co to za błąd? Pozdrawiam J.
  12. Tethiss

    Problem z wysyłaniem MMS

    Witam, Mam problem z wysyłaniem MMS. Otóż posiadam nowy pocophone f1, skonfigurowane APN dla Internet i MMS. Mogę odbierać wiadomości tego typu, ale wysłane wiadomości nie dochodzą do adresata. Jakieś pomysły, co może być przyczyną? W załączniku screen ustawień. Sieć Plus. Pozdrawiam.
  13. Witam ;> Jestem nową forumowiczką, prawdę mówiąc założyłam konto tylko na potrzeby tego tematu. W prezencie świątecznym dostałam wyżej uwzględniony Mi Band 3. Nigdy wcześniej nie posiadałam żadnej innej opaski tego typu, a także jest to mój pierwszy gadżet firmy Xiaomi. Przejdźmy do tematu. Mam problem ze sparowaniem urządzenia z moim smartfonem Huawei. Początkowo próbowałam z aplikacją Mi Fit sugerowaną w instrukcji obsługi ów urządzenia. Pomimo kilku prób sparowania opaski bez rezultatu. Następnie zainstalowałam aplikację Notify & fitness for mi band. Jak się domyślacie zmiana aplikacji nie wiele dała. Wyskoczyła informacja, że Mi Band odrzuca połączenie. Szukałam rozwiązania mojego problemu w internecie, niestety nigdzie nie znalazłam podobnego przypadku. Czy ktoś z Was tu zgromadzonych jest na tyle zagłębiony w temat i wie jak mi pomóc? A może ktoś ma jakieś propozycje co może być powodem, przeszkodą w powiązaniu połączeń? Uprzedzając podstawowe rady typu: √wyłącz/włącz telefon i spróbuj ponownie √wyłącz i włącz bluetooth √wyłącz/włącz aplikację nadmienię, że już wszystkiego próbowałam. Proszę o pomoc i z góry dziękuję za każdą jego próbę. Pozdrawiam i życzę Wesołych Świąt.
  14. Cześć. Posiadam Redmi Note 2 juz ponad 2 lata, latał na jeszcze jakimś starszym ROMie, nie pamiętam może 6.1.29, coś koło tego, w każdym razie jak działało to go nie zmieniałem. Wczoraj wieczorem zaczynała padać mi bateria i nie zdążyłem podpiąć go do ładowarki. Padnięty telefon dałem do ładowania, powinno wtedy pokazywać pustą baterię z 0% a pokazywało 45% - dziwne. Problem w tym że gdy chcę uruchomić telefon, cały proces kończy się na logo MI. android się ładuje, znika pasek ładowania i zostaje samo logo MI. Telefon się nagrzewa podczas uruchamiania, nie wiem czemu. Gdy próbuję uruchomić fastboot, no to podobnie, zostaję na logu królika. Jakiś pomysł jak to odratować? Najbardziej zależy mi na odzyskaniu danych Edit: telefon można naładować ale system i tak nie wstaje
  15. domin6900

    Problem z gcam

    Witam, pobrałem aplikacje gcam na pocofone f1, po wykonaniu kilku zdjęć aparat zawiesza sie, wyraźnie zwalnia, zdjęcie przetwarza kilka sekund, czasami aplikacja przestaje działać,.Wie ktoś dlaczego tak jest, da sie to jakoś naprawić? Prosze o pomoc w rozwiązaniu sprawy, lub tutoriale jak poprawnie zainstalować gcam Pozdrawiam domin6900 Screenrecorder-2018-12-06-23-44-21-70_Segment_0_x264.mp4
  16. Witam i proszę o pomoc. Android: 8.1.0 OPM1.171019.011 MIUI: MIUI Global 10.0.4.0(OEIMIFH) Więc tak... Zmieniłem dostawcę internetu z Neostrady na lokalny internet i musiałem sobie kupić router (450M Wireless N Router Model No. TL-WR940N) Wszystko działało pięknie tak jak ma ale wymieniłem telefon z LG K10 LTE (starsza wersja nie ten 2017) na XIAOMI REDMI NOTE 5 i zaczęły się problemy. Mam komputer podpięty na kablu do routera i wszystko działa idealnie. Na laptopie który łączy się przez wifi też wszystko jest jak ma być. No i telefon ... Jak włączę wifi na telefonie i przeglądam fejsa czy twittera wszystko jest ok ale jak chcę pobrać aktualizację programów ze sklepu play to się zaczynają "jaja". Transfer na telefonie jest znikomy albo równy zeru i telefon gubi sieć. Jestem podłączony przeglądam fejsa a nagle rozłączono mnie z wifi a na laptopie wszystko działa normalnie i nie wywala mnie samo z sieci wifi. Internet sprawdziłem na szybko przez speed testa A na telefonie prędkość pobierania wynosi ~50Kb/s i to jest chore Czekam około godziny aby telefon pobrał aktualizację programu 20Mb A jak zmienię na pakiet danych LTE to pobiera normalnie z pełną prędkością pobierania. Przyczyną raczej nie jest telefon tylko coś nie tak z routerem bo jak działałem na telefonie od Ojca to wszystko działa normalnie i transfer i nie wywala połączenia z wifi co chwilę (raz na 2-5min) ale mój brat na swoim One Plus 6 ma ten sam problem co ja. Konfigurację routera dodam do załączników. Proszę o pomoc i dziękuję za każdą odpowiedź Pozdrawiam Krzysiek
  17. Witam. kilka dni temu zakupiłem hulajnogę i niestety od początku był problem z włączeniem silnika. Nawet zjeżdżając z górki hulajnoga nie chciała załączyć silnika. Po odczekaniu ok godziny i próbach w końcu się włączyła i wszystko zaczęło działać. Problem pojawia się zawsze po naładowaniu do pełna, a czas w którym znika jest losowy. Czy ktoś się spotkał z czymś takim kiedyś? Według mnie problem może być z modułem, który jak by czyta że hulajnoga jest cały czas podczas ładowania i nie chce odpalić
  18. Witam, Znalazłem podobny temat na forum - sprzed dwóch lat, lecz widzę jest zamknięty i nierozwiązany. Posiadam 2 egzemplarze Note 4, jeden Note 5 plus, oraz 3 słuchawki Plantronics Legend. Na wszystkich telefonach korzystanie ze słuchawki to katorga. Ciągłe rozłączanie (pojawia się słuchawka, trzeba klikać i przełączać na BT) przerywanie, nagle słychać mnie jakby z oddali - to chleb codzienny. Zauważyłem, ze w miarę upływu czasu - prawdopodobnie aktualizacje oprogramowania (jedną ze słuchawek dostałem stosunkowo niedawno, dwie używam od około roku) - jest jeszcze gorzej. Tak, jestem pewien że to kwestia telefonu, na urządzeniach innej firmy wszystko działa wzorowo. Czy ktoś potrafi podać przyczynę/rozwiązanie problemu? Jak sobie z tym poradzić? Reklamować wszystkie telefony z rękojmi? Może jest jakiś sposób na zmianę oprogramowania samego BT? Wszelkie rady będą bardzo mile widziane, o dziwo ciężko mi się doszukać podobnych problemów na forum. Pozdrawiam!
  19. arczer

    Mi band 2 problem z logowaniem

    Witam. Mam problem z moja opaską miband2. Utworzyłem nowe konto, zalogowałem się i sparowałem z opaską. Jednak po ponownym zalogowaniu pokazuje, że konto nie istnieje. Nie moge się ponownie zalogować ani w aplikacji ani na stronie i tak jakby konto nie istniało. Po stworzeniu nowego konta nie paruje się telefon z opaską. Nie wiem jak usunąć konta by ponownie połączyc telefon z opaską. Może macie jakąś radę?
  20. Muzykk

    Problem z wyświetlaczem

    Cześć! Mój pierwszy post na forum, więc witam serdecznie! Problem pojawił się nagle, od tak po prostu. Polega na tym, że pojawiają się poprzeczne paski na ekranie a podczas animacji, zostają poświaty lub pixele wyświetlające poprzednie kolory. Ekran ładowania z logiem "Mi" na początku wygląda normalnie i wysypuje się po chwili, natomiast po załadowaniu systemu, Kiedy nie będzie się dotykało wyświetlacza albo puści się jakiś film, to po chwili ekran będzie wyglądał zupełnie zdrowo. Po kontakcie z dotykiem, od razu pojawiają się kreski, najpierw kilka kresek, potem więcej... Mam nadzieję, że zdjęcia przedstawiają problem wystarczająco dobrze. Zdjęcia po linkami: https://ibb.co/bUnDs0 https://ibb.co/iouyQL https://ibb.co/eoEMef https://ibb.co/dTiKX0 Ma ktoś pomysł co jest powodem i jak to rozwiązać? Dziękuję z góry za wszelką pomoc !
  21. Witam wszystkich użytkowników. Zwracam się do was o pomoc, bo nie wiem co mam już zrobić. Jakiś czas temu wgrałem nowego ROMA(z 1/2 msc. temu) - oczywiście wszystko z oficjalnej stronki, wersja stabilna. Dnia dzisiejszego, podczas normalnego użytkowania telefonu nastąpiło zacięcie, niby norma się zdarza, ale podczas gdy telefon się zrestartował - to już niestety ładowanie się zatrzymało na Logu MI. Czekanie, restarty nic nie pomogły. Postanowiłem, że zrobię full wipe z poziomu recovery... niby wszystko pomyślnie, ale nic nie pomogło - Dalej Na Logo. Następnie, znalazłem na forum ten oto poradnik : Tutaj Postępując według instrukcji ostatecznie : MiFlash nie może znaleźć telefonu(nie widzi go) - komputer restartowałem, sterowniki instalowałem ponownie... nic. Nawet na innym komputerze próbowałem i to samo. Może ktoś miał podobną sytuację i wie jak przywrócić telefon do życia?
  22. Witam, mam taki problem. Po zakupie Bipa raz szedlem do pracy zalaczylem chodzenie i wszystko super naniosło na mapę. Tylko jak sie zalaczyl to jakies predkosci z tylka pokazalo ale zarz sie unormowalo. Pozniej aktualizowalem do teraz aktualnej wersji, wgralem polski jezyk (mam Iphone 7) przez amaztools i ostatnio zalaczylem znowu aktywnosc spacer i jakie bylo moje zdziwienie ze moja strasa naniesiona na mape w aplikacji MiFit byla w blednym miejscu. jakby przesunieta o 500m. Niby wszystko ok ale cała trasa przesunieta. To samo zrobilem na nastepny dzień i teŻ przesunięte. Zrobilem factory reset na Bipie polaczylem na nowo ale niestety dalej to samo. przy czym niby mi zaktualizowalo agps zanim wlaczylem aktywnosc.. Oddawac na gwarancje? Czy moze wina software? Mial ktos podobnie? EDIT: Teraz widze ze te pierwsza trase tez mi zmienilo na mapie. Odinstalowalem i zainstalowalem mifit na telefonie ale dalej to samo. Wszystkie trasy sa jakby przesunięte... A znowu na amazfit pokazuje dobrze na mapie. Czyli chyba problem z mifit :/ Ale moze byc ze po spolszczeniu?! HAHA ok sam do tego doszedłem. Musiałem na chwile włączyć w mifit dostep do lokalizacji w telefonie. teraz juz wyswietla ok
  23. Witam wszystkich, mam następujący problem chciałem dzisiaj zrobić aktualizację MIUI, ściągnąłem potrzebny plik jednak podczas próby instalacji (aktualizacja z pliku .zip) telefon wyświetla mi komunikat urządzenie zainstaluje w TWRP.... itd..., daję tak po czym w zasadzie nic się nie dzieje pojawia się tylko komunikat którego treść daję w załączeniu - zdjęcie. Obecnie posiadam miui 10 by xiaomi.eu 8.8.30
  24. ogorowski

    Gateway Singapore Server

    Cześć. Mam problem z instalacją xiaomi gatewy przy użyciu Singapore server. Próbowałem użyć fake GPS i VPN niestety nic to nie dało. Inne urządzenia xiaomi łączą sie bez problemu z singapurskim serwerem. Zależy mi na połączeniu bramki własnie do tego serwera, ponieważ używam również alexy i zależy mi na komendach głosowych. Łączy się bez problemu tylko z Mainland China. Dodam, że jeśli jestem zalogowany w lokalizacji Singapore serwer bramka czasami nie jest wykrywana, a jeśli jest to po próbie połączenia z siecią wyskakuje błąd "Connection Time out" a sama bramka przestaje migać (Pokazuje się na liście urządzeń połączonych do mojego routera, ale nie w aplikacji Xiaomi). Z góry dziękuje za pomoc.
  25. Hajden

    Problem z Xiaomi Mi Sport

    Cześć, przychodze do was z małym problem dotyczącym słuchawek Xiaomi Mi Sport. Jakiś czas temu zdarzył mi się je wyładować do takiego stanu że nie dało się ich nawet włączyć no czyli bateria się wyczerpała do końca, kiedy wróciłem do domu podłączyłem je do ładowania na około 30-60 min. i chciałem ich znów użyć niestety nie chciały się włączyć więc podłączyłem je ponownie na kolejne 30 min i wtedy gdy chciałem je włączyć wkoncu zadziałałyale po zakonczeniu uzytkowania musialem je wkoncu ponownie naladowac, ladowaly sie cala noc a niestety znow sie niechcialy wlaczyc i trwa to do teraz, ladowalem je ponownie pare razy ale nie dawalo to efektow co moze byc przyczyna ? Dodam jeszcze ze podczas ladowania swieci sie biala dioda co powinno oznaczac ze sie laduja