Jump to content

Search the Community

Showing results for tags 'brak internetu'.

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Dział główny
    • Aktualności
    • Aktualizacje MIUI
    • Korzystanie
    • Bugi w ROMach MIUIPolska/Xiaomi.eu
    • Tutoriale
  • MIUI
    • Dyskusje o aplikacjach
    • Modyfikacje techniczne
    • Modyfikacje wizualne
    • Recenzje
    • Fotografia
  • Telefony Xiaomi
    • Mi 11i / Redmi K40 Pro+
    • Mi 11 / PRO / ULTRA
    • Mi 11 Lite
    • Mi 10T / Redmi K30S Ultra
    • Mi 10 / Mi 10 PRO
    • Mi 10 Lite ZOOM
    • Redmi K30 / K30 5G
    • Mi 9T Pro / Redmi K20 Pro
    • Mi 9T / Redmi K20
    • Mi 9
    • Mi 9 Lite / Mi CC 9
    • Mi 9 SE
    • Mi Note 10 / Mi Note 10 LITE
    • POCO i Mi A1/2/3
    • Redmi Note
    • Redmi
    • Z zakończonym wsparciem
  • Urządzenia Xiaomi
  • Zakupy i serwis Xiaomi
  • 70mai
  • Systemy mobilne
  • Technologie
  • Pozostałe
  • Strona i forum MIUIPolska.pl

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


AIM


MSN


Website URL


ICQ


Yahoo


Jabber


Skype


Lokalizacja


Zainteresowania


Smartfon

Found 4 results

  1. Hej, od kilku tygodni mój telefon często przerywa połączenie z siecią, jest z nią połączony ale pokazuje że jest brak internetu. W tym samym momencie na komputerze który jest podpięty do tego samego switcha poprzez kabel rj45 oraz telefonów (2x Huawei 1xiPhone) które są połączone z tą samą siecią przez Wi-Fi, internet jest. Zrobiłem przywrócenie do stanu fabrycznego bo miałem nadzieję, że pomoże ale dalej jest tak samo, jakieś pomysły co jeszcze mogę zrobić? Czy może są to efekty jakiejś aktualizacji?
  2. Witam, Czy ktoś ma jeszcze problem z internetem w sieci orange. Skonfigurowałem wszystko tak jak jest to podane na stronie operatora ale niestety nadal nie działa. Proszę o pomoc.
  3. Witam. W moim mi 5S plus nie chodzi internet podczas rozmowy. Próbowałem różnych rozwiązań czy zmian apn czy ustawień 3G lub 4G nic. Nawet ja podziała to 2 minuty i rozłącza. W Xperia X2 w ustawieniach wystarczy wybrać ,nie lte a wdcma i odpalał od razu.
  4. Ja mam kartę USIM z Orange. Wybieram preferowaną sieć Orange 4G LTE - mówi że rejestruje w sieci, po czym nie rejestruje i od razu przestawia na Orange 3g. Ten screen AndropaX - nie mogę go znaleźć nigdzie: Ustawiania/Urządzenie ? nie mam czegoś takiego jak Ty (albo jestem debilem i nie znalazłem). Ustawienia APN: Nazwa: internet APN: internet Proxy: nie ustawiono Port: nie ustawiono Nazwa użytkownika: internet Hasło: ***** (skąd mam wiedzieć jakie ?) Serwer, MMSC, Proxy dla MMS, Port MM - to wszystko jest jako nie ustawiono MCC: 260
×
×
  • Create New...