Uredie

Użytkownicy
  • Content Count

    58
  • Joined

  • Last visited

Everything posted by Uredie

  1. Jest 23 maja, a post jest z 10. Nie został przeoczony, bo nawet dostałem ostrzeżenie za podbicie postem. Na pw I z tymi mailami i Was to różnie, bo jak system zbanował mnie przy rejestracji, to unbana dostałem po pół roku po którejś wiadomości. Nieważne, ważne, że w końcu ktoś się tym zainteresował..
  2. @Klocek87 miałem taki problem w 2012 roku z Orange, mieszał mi smsy, wychodziły różne rzeczy :O
  3. To dziwne, może faktycznie jakiś bug :/
  4. @Spili Kiedy były dodawane odciski palców? Ja muszę co jakiś czas dodawać na nowo, bo zwyczajnie opuszki mi się przycierają od roboty.
  5. Ja też mam vanced i emojione. Dzięki!
  6. Hmm głupie pytanie, ale czy powinienem odinstalować magiska przed aktualizacją? Czy też może będę go musiał instalować na nowo, czy będzie po aktualce bez zmian?
  7. Ustawienia, motywy, klasyczny Zobacz sobie czy to jest to @Lukaszekbb
  8. Rozumiem Dzięki za wyjaśnienie! @ZduneX25
  9. (Zainstalowany privacy badger I ghostery, ale one nie mają na to wpływu na 99,9%) Edytor w moim przypadku to jakiś masochism. -jeśli się zapomnę i wstawię emoji (których forum nie wiem dlaczego nie obsługuje) to nie idzie go usunąć, trzeba załadować stronę ponownie żeby zobaczyć jeszcze raz kopię roboczą którą mogę wyczyścić, albo wtedy dopiero usunąć. Normalnie gdy próbuję usunąć emoji po otrzymaniu komunikatu, że strona go nie obsługuje, to kursor (tą kreskę) mam normalnie za emoji, a usuwa mi wyraz przed nim, tak jakby emoji nie było. -jeśli kogoś oznaczam, to po wstawieniu spacji nie widać kreski, tak jakbym dalej kogoś oznaczał @Uredie - oznaczam osobę, daję spację, przerzuca mnie jakbym naciskał enter. Nie mogę już wrócić do linii z oznaczeniem więc moja wiadomość ma styl jakby pisał ją jakiś dzban - klikam w środku tekstu, bo chcę poprawić jakieś słowo, przerzuca widok w jakieś randonowe miejsce powyżej Wrzuciłem film pokazujący kilka krzaków, no tragedia :V z tym emoji może się wydawać głupia sprawa, ale jak ktoś ma SwiftKey, to wie jak blisko jest klawisz emoji i jak łatwo go z missclickować.
  10. @ZduneX25 luźne pytanie. Dlaczego piszecie w changelogu tylko parę linijek. Macie problemy z przetłumaczeniem części rzeczy, czy też starcie się umieścić najistotniejsze zmiany(a raczej najbardziej widoczne, bo fixów chyba nigdy nie wypisujecie)? Nie uznaj tego za jakąś ofensywę, ale dla mnie to bez sensu. Po co mam czytać po polsku 3 zdania jeśli zaraz i tak będę czytał wszystko po angielsku. Chyba, że ludzie nie czytają changelogów i instalują w ciemno to faktycznie nie ma sensu im tego tłumaczyć IMO dużo lepiej byłoby przetłumaczyć pełną listę zmian niż umieszczać jakieś szczątkowe informacje, bo ten kto będzie chciał znać zmiany, będzie chciał znać wszystkie, a skoro wszystkie to przeczyta po angielsku, więc trochę tak tracicie czas na te parę zdań Pozdro!
  11. @densa ja bym mu nie odpisywał. Pisałem to samo 8 postów temu, a gość nie potrafi przeczytać kilku zdań tylko pyta głupio o to samo..
  12. Zróbcie wipe dla pewności, ustawcie od nowa system pod siebie. Szczególnie Ty @CSOP jak masz takie problemy to aktualizacja nic nie da. Leć full wipe i zobacz na czystym systemie czy będą się działy takie jaja
  13. - Aktualizujecie na bieżąco paczki? -Po każdej aktualizacji telefonu paczkę trzeba wgrywać na nowo -do przeglądarki tak jak u mnie Firefox zalecam privacy badger i ublock origin A jeśli chodzi o aplikacje to u mnie chodzi dobrze, nie wiem dlaczego macie problem :/ Jedynie w wiadomościach Google zostają okienka z jakimś tekstem "nie można załadować strony" czy coś takiego w miejscu reklamy, ale to odrębny temat, może da się ją przelecieć Lucky patcherem. Tak chyba zrobię. A i jeszcze jedna sprawa. Jeśli macie w przeglądarce (chrome i Opera mają chyba takie opcje) oszczędzanie danych, to blokowanie nie działa z tego co wiem.
  14. U mnie normalnie działa odblokowanie Cała reszta zresztą też. 3 godziny na ekranie, a mam jeszcze 60%baterii Robiłem full wipe przez twrp, bo po pierwsze nie robiłem go nigdy (nie było problemów po aktualizacjach), a tel na baterii przez parę ostatnich dni trzymał max 3h więc coś musiało się pochrzanić. Zarzuciłem pierwszy raz roota, wrzuciłem moduł do yt vanced i wszystko jak na razie działa idealnie Ostatni raz roota robiłem lata temu, teraz to jest debiloodporny proces do którego nie potrzeba nawet kompa
  15. Teoretycznie można dostać szybę ale proces z pewnością nie jest łatwy https://www.parts4repair.com/xiaomi-mi-8-se-front-glass-replacement-black/ Na stronie mi center widziałem tylko całe ekrany :/
  16. Miał ktoś do czynienia ze zbitą przednią szybą? Ekran ok, prysnęła tylko szyba która wygląda na wymienną, klejoną. Interesuje mnie koszt na oko, czy da się to naprawić samemu, czy da się wgl dostać taką szybę. Szukałem na allegro na szybko ale nic nie znalazłem. Dokładny research będę robił później gdy będę w domu, dlatego proszę o jakieś wskazówki.
  17. Będzie osobny temat i opis zmian?
  18. Nie napiszę nic nowego Na razie wszystko ok jak na większości wersji Bateria na razie spoko, postaram się sprawdzić na oko jak spadnie do 0, zmniejszyły się te chore spowolnienia w ostatnich appkach przy YouTube w oknie. Jakby internet chodzi do kitu od kilku wersji zarówno na wifi jak i mobilny Play ale to raczej odczucie i zwykłe przymulenia obu sieci. Ciężko to zmierzyć, bo jest to randomowe.
  19. @densa O widzisz, gestów używam, bo podpatrzyłem u siostry i bardzo mi się spodobały Dziękuję
  20. U mnie w mapach jest pl. Edit: Nie wiem dlaczego YouTube vanced działa w oknie tylko z poziomu ostatnich aplikacji, a Twitch nie działa w oknie w ogóle. Takie coś mam od kilku updatów.
  21. "na mi6 po aktualizacji z poprzedniej wersji" To z poprzedniej czy aktualnej? Edit Już wiem o co Ci chodzi
  22. To zainstaluj teraźniejszą wersje i zacznij czytać, bo ostatni updated ma fixa.
  23. Odblokowywanie czasem przycina, ekran ostatnich aplikacji również. Czasem podgląd ostatnich aplikacji wyświetla tylko tło, czasem poszczególne aplikacje są czarne, nie widać nic na nich. Bardzo możliwe, że muszę zrobić w końcu czysty install, aczkolwiek takie pomniejsze bugi zazwyczaj znikają przy kolejnym buildzie. Edit: Jeśli oglądam YouTube vanced w okienku pływającym to ruszając nim po ekranie mam lagi. Nie przykuwałem do tego uwagi wcześniej, ale raczej chodziło płynnie. Tak samo odpalanie aplikacji z ostatnich czasami zacina ładnie
  24. Mi8se na chwilę obecną wszystko w najlepszym porządku, zobaczymy jak z baterią
  25. Pardon, zapomniałem Tak, przy vanced żeby odpalić okienkoz wchodzę gestem do ostatnio używanych aplikacji i potem na pulpit jeszcze raz gestem. Od kilku aktualizacji tak mam