TED

Użytkownicy
  • Content Count

    133
  • Joined

  • Last visited

Community Reputation

18 Good

About TED

  • Rank
    Zaawansowany
  • Birthday 07/11/1989

Informacje osobiste

  • Płeć
    Mężczyzna
  • Lokalizacja
    Rzeszów

Dodatkowe

  • Smartfon
    Xaomi Mi9 6/64

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. Po ostatniej aktualizacji mi fit był mały przebłysk, przez jeden dzień działało wszytko jak trzeba! Po czym kolejnego dnia do dziś znów nie działa, masakra. Czekam na mi band 5 i od strzała wymieniam.
  2. Hej ekipa, Mam dziwne problemy z opaskami mi band 3 oraz 4. Ale najpierw 4, żona posiada telefon redmi note 5 oraz opaskę band 4, przed aktualizacją miui wszytko było ok, po przejściu na 11 jest problem z powiadomienien z połączenia przychodzące. W opcjach gdy chce na nowo wł wyskakuje komunikat ,, zaktualizuj telefon do najnowszej wersji miui,, dodam tyko że reszta działa bez problemu (SMS, apk, budzik) A ja posiadam telefon mi 9 oraz opaskę band 3, po aktualizacji u mnie na odwrót, działa połączenia przychodzące oraz budzik, nie działają powiadomia z sms oraz apk.. Czarna magia. Edit: problem z opaską band 4 został rozwiązany, na poprzedniej stronie było to opisane, wystarczyło wył odblokowanie telefonu opaską! Swoją drogą tak być nie powinno. Pozstal mi tyko problem z band 3 tak więc można ewentualnie usunąć mój wpis a ja będę pytał w dziale band 3.
  3. Hej ekipa, Posiadam telefon mi 9 oraz opaskę band 3, po aktualizacji miui na 11 działają mi tylko powiadomia połączeń przychodzącycj oraz budzik, nie działają powiadomia z sms oraz apk.. Oczywiście wszystko co trzeba mieć wł jest tak jak trzeba, do momentu aktualizacji wszytko było ok.
  4. Witam, Czy jest możliwość dodania ikony aplikacji zainstalowanych w Kodi? Tak aby na ekranie głównym była możliwość kliknięcia bezpośrednio np apk ,,TVP Sport,, ,,nc+ go,, itd? Bez konieczności odpalania najpierw apk Kodi a następnie dopiero docelowej apk.
  5. Cześć, Daj znak czy udało ci się uporać z problemem? U mojej żony od tygodnia to samo, bardzo słabo słychać rozmówcę mimo głośności na max.
  6. Serio? Ja w szoku, to w takim razie po temacie. Dziękuję za odpowiedź.
  7. Witam, Kupiłem na prezent dla mamy Redmi 8 w salonie Play. Wszystko pięknie, fajnie ale jako że kupiłem już ok 12 telefonów od Xiaomi zaskoczyło mnie strasznie to że brakuje klasycznych ikon ,,SMS,, oraz ,,kontakty,,. (Zdjęcie) Jedyne co jest to aplikacje od Google, (zdjęcie poniżej) lecz te aplikację są fatalne. Czy ktoś jest mi w stanie pomóc i wyjaśnić o co chodzi?? Jes to Bardzo ważne dla mnie, chciałbym dać po choinkę telefon kompletny.
  8. Potwierdzam ogromne problemy z bluetooth, biję się w pierś że nie doczytałem wcześniej o tych problemach i teraz żałuję... U mnie największy problem jest z mi band 3, tragedia nie łączy się po wł bluetooth, jak wł się aplikacje to wymusza wł GPS i wtedy dopiero włączy się z opaską... dramat.. Przed aktualizacją działało idealnie.
  9. Brak odpowiedzi pewnie świadczy że nie można wyłączyć tych 2h? Fatalnie, też mnie to strasznie irytuję...
  10. Dostałem na prezent urodzinowy zestaw głośników ,,Logitech z607,, podłączyłem go do tv po kablu z zestawu (2 x RCA - 3.5 mini jack) a mi boxa oczywiście mam wpiętego po HDMI do tv, wszytko fajnie hula, problem pojawił się gdy kabel z zestawu powędrował bezpośrednio do mi.boxa, ( tak by było dla mnie lepiej że względu na długość kabla) i ku mojemu zaskoczeniu działa tyko lewa strona głośników... Macie jakiś pomysł czemu tak jest? Edit; zmiana ustawień w mi box oraz reset pomogły.
  11. Serio!? Od początku tak można było czy po którejś z aktualizacji...sprawdzałem to na początku i nie kojarzę opcji ,,brak,, Dzięki , faktycznie nie uruchamia asystenta, lecz wybudza ekran..czyli działa jak przycisk odblokowania, ale i tak jest dużo lepiej
  12. A ja bym chciał żeby była opcja całkowitego wył przycisku, tak aby po naciśnięciu nic się nie działo Po prostu nie korzystam, a naciska mi się często przez przypadek...
  13. Witam, Od kilku dni nie mogę odtwarzać filmów na YouTube. Wyskakuje błąd tak jak na zdjęciu. Dodam tylko że tuż po wł boxa można odtworzyć filmy lecz po kilku minutach jest już cały czas ten błąd, dopiero wył z prądu i ponowne włączenie boxa pozwala na wł filmu ale tak jak pisałem wcześniej tyko przez kilka minut. Czy ktoś spotkał się już z tym problemem?