matt_s

Użytkownicy
  • Content Count

    27
  • Joined

  • Last visited

Community Reputation

7 Neutral

About matt_s

  • Rank
    Użytkownik

Dodatkowe

  • Smartfon
    Redmi Note 2

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. Cześć, Problem mam następujący - nie mogę w żadem sposób usunąć swojego konta XIAOMI z RMN2. Chcę dać go innej osobie. Usunąłem urządzenie z i.mi.com, na drugim aparacie wchodząc w konto xiaomi nie widzę swojego RMN2. Z twrp zrobiony wipe system, data, dalvik, cache. Zainstalowany na nowo stable 8.2. Włączam telefon ( bez sim, bez wifi ) i cały czas mam informację, że jest powiązany z kontem xiaomi.... Ktoś wie gdzie to siedzi ??
  2. U mnie jest podobnie, niezależnie od romu. Dual sim - play i orange. Sygnał sieci ZAWSZE na 1. miejscu. Cały dzień maksymalnie 5 km od centrum Warszawy. Mam wrażenie, że to tylko kwestia wskazań bo żywotność baterii jest ok.
  3. Wrzucaj TWRP od razu. BL masz najprawdopodobniej odblokowany.
  4. matt_s

    Dual sim

    Jest dual standby. Jeżeli jedna karta zajęta to druga niedostępna.
  5. Również szkło nillkina odradzam. Na brzegach nie przylega. Poza tym fatalnie to wygląda z racji zastosowanego w telefonie szkła 2.5D. BTW, sam wyświetlacz telefonu udało mi się niestety zarysować w dwóch miejscach, nawet nie wiem kiedy....
  6. Ja też używam dwóch kart sim, 2:10 h rozmow, ekran 1:33 h.
  7. U Was też sygnał sieci zajmuje pierwsze miejsce w statystykach baterii ? U mnie nawet więcej niż ekran... Na dwóch ostatnich romach tak samo. Na redmi note 2 używanym w identycznych warunkach sygnał sieci zajmował dalszą pozycję. Mimo wszystko bateria sprawuje się w miarę dobrze, 14,5 h i jeszcze 40%. Jak jest u Was ?
  8. Jeżeli faktycznie masz zainstalowane TWRP i tapniesz opcję "uruchom w recovery" telefon się zrestartuje i wejdzie do TWRP.
  9. A menadżer plików ? po polsku ? wrzuć screena jak możesz. Nie chce mi się wierzyć, że TOP-ONE instaluje xiaomi.eu...
  10. Instalowałeś sam czy taki przyszedł ?
  11. @tpawel Nie pamiętam nazwy tej klawiatury, nie sprawdzałem nawet. Jak to wszystko zobaczyłem to szybciutko właściwy xiaomi.eu instalowałem. Mi się wydawało, że na 6.11.10 nie miałem tych szumów... przynajmniej nie słyszałem albo nie zwróciłem na to uwagi.
  12. Jeżeli ktoś nie używał wcześniej miuipolska/xiaomi.eu to jest w stanie uwierzyć i być przekonanym, że faktycznie ma ten ROM. Po uruchomieniu poprzeglądałem może z 5 min. Brak pierwszej konfiguracji miui, nie zagłębiałem się ale, oprócz menedżera plików ( całkiem inny niż w romach xiaomi.eu ) wszystko spolszczone. Tak jak pisałem wyżej, apka aparatu wywaliła błąd i się zamknęła. Klawiatura też jakaś dziwna była ( napewno nie google ). BTW, czy w 6.11.17 po włączeniu aparatu też słyszycie szum w głośniku do rozmów ?
  13. Mój od Goldiego też odblokowany. ROM syf-miuipolska ( xiaomi.eu ) tak pokazywało w informacjach o telefonie. Nawet apka aparatu wywalała błąd.
  14. Jak Ci się ten aospa sprawuje ? Wszystko działa ? masz wersję 2/16 czy 3/32 ?
  15. Ja właściwie nic nie robiłem... i samo przeszło. Zaczekałem aż przywróci się wszystko z micloud, nawet synchronizacji konta nie zmieniałem. Aplikacja notatek działa, nie wyrzuca błędu, nawet się notatki przywróciły z Clouda.