Jump to content

Brak dźwięku przy wykonywaniu połączeń


jacek7824
 Share

Recommended Posts

Hej,

mam to samo. Jak się uruchomi ponownie telefon to na chwilę głos wraca.

Dodam że

mam Xiaomi mi 10 pro

dualsim (chodź po wyjeciu jednej karty jest to samo).

Wgrywałem z a10 bez formatu.

Czy ktoś wie jak powrócić do poprzedniej wersji bez utraty danych aplikacji?

 

Tak jakby gdzieś ubijało dialerowi dostęp do głośnika i mikrofonu.

Dodam że włączenie na głośnik nie pomaga, mam apke plusa do wifi calling (ona ma swój dialer) i przez nią połączenia normalnie działają - ale nie miescie nie będę z routerem chodzić żeby działał dźwięk:)

Edited by wirszews
Link to comment
Share on other sites

Nie, próbowałem tylko wgrać ponownie soft ale nie pomaga.

Jeszcze zauważyłem że nie można wybrać innych opcji preferowanej sieci jak 2G lub 5G. Pozostałe opcje przy kliknięciu się zaznaczają ale po ponownym wejściu nie jest nic zaznaczone.

Screenshot_2020-09-09-19-58-25-853_com.android.phone.jpg

Edited by jacek7824
Link to comment
Share on other sites

Wyłączyłem google asystenta + uruchomiłem telefon.

Na razie 3 połączenia poszły bez problemu:)

Dam znać gdyby problem się powtórzył - raz też miałem że działało z 20 minut.

 

Edit: jest ok, dzięki za szybką pomoc:)

 

Edited by wirszews
Link to comment
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
 Share

×
×
  • Create New...