Sign in to follow this  
PaFcio

Mi WiFi Plug (EU) - nie łączy na nowej sieci

Recommended Posts

Mam problem z Mi WiFi Plug w wersji eu (ZNCZ05CM).

Po zmianie modemu w UPC na Giga Connect Boxa za cholerę nie mogę jej podłączyć do sieci. Bramka, oczyszczacz i lightstrip bez żadnych problemów się połączyły. Sama wtyczka na pewno działa bo na innych sieciach łączy się bez problemu.

Do tej pory spróbowałem:

  • pozbyłem się znaków specjalnych z SSID, upewniłem się, że hasło jest typu WPA-WPA2-Personal - nie działa
  • próbowałem łączyć po WPS - nie działa
  • tworzyłem hotspota o tym samym SSID i haśle, łączyłem z nim wtyczkę by później wyłączyć hotspota i przywrócić sieć domową - nie działa
  • wyłączyłem wszystkie firewalle na modemie, przełączyłem z trybu DHCPv6 na DHCPv4 - nie działa
  • tworzyłem na modemie sieć gościnną - nie działa

Pewnie coś jeszcze ale zdążyłem zapomnieć...

Modem sam w sobie nie ma możliwości odfiltrowywania konkretnych stron (na fb zasugerowano mi "blocking some "uncategorised sites" such as "lumi-gateway-mieu01*" and/or "miot-spec.org"."). Nie mogę też nigdzie znaleźć informacji co do tego na jakich portach się to urządzenie komunikuje by zrobić na nie filtry.

Nie mam już w ogóle pomysłów. Jest ktoś w stanie pomóc?

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
Sign in to follow this