Jump to content

Miband 1s podczas ładowania gasną diody


Recommended Posts

Witajcie. :-)

Moją opaskę dotknęła dziwna dolegliwość. Podczas ładowania gasną diody ale aplikacja MiFit pokazuje że opaska jest ciągle ładowana. Jak wejdę w aplikację i odświeżę ją przeciągając palcem do góry diody się ponownie zapalają. 

Czy ktoś o czymś podobny słyszał? I czy to jest normalne? :?

Link to post
Share on other sites

W jenej z aplikacji chyba "mi band tools" widziałem opcję wyłącznie diody jako powiadomienie może to ma jakieś związek... U mnie diody zapalają się po kolei do pełnego naładowania.

A czy wpływa to jakoś na pracę opaski?  bo jak nie to bym olał, prawdę mówiąc w ogóle na te diody nie zwracam uwagi, wibracje mówią wszystko.

Link to post
Share on other sites

Może jeszcze raz napiszę problem bo trochę mało go opisałem. 

Podłączam opaskę do ładowania jak zwykle, diody zaczynają sygnalizować proces ładowania i w pewnym momencie (10-15 minut po podłączeniu) gasną. Jak wejdę  w aplikację to pokazuje ona że opaska się ładuje ale diody nadal nie świecą. Dopiero gdy przeciągnę palcem żeby odświeżyć (zsynchronizować) opaskę to diody się znowu zapalają, pokazują proces ładowania a potem po 10-15 minutach bo to różnie bywa gasną. 

No to jest bardzo dziwne zachowanie. Zasadniczo gdyby te diody gasły a opaska rzeczywiście się ładowała tak jak pokazuje aplikacja to nie byłoby problemu, gorzej jak opaska przestaje się ładować a aplikacja oszukuje. 

Link to post
Share on other sites
  • mrosi locked this topic
Guest
This topic is now closed to further replies.
×
×
  • Create New...