Search the Community

Showing results for tags 'zacina'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Dział główny
    • Ogłoszenia
    • Tutoriale
    • Regulamin
    • Aktualności
    • Recenzje
  • MIUI
    • Aktualizacje MIUI
    • Korzystanie
    • Dyskusje o aplikacjach
    • Modyfikacje techniczne
    • Modyfikacje wizualne
    • Fotografia
    • Bugi
  • Urządzenia Xiaomi
    • MI 10 / MI 10 PRO
    • Redmi K30 / K30 5G
    • Mi 9T Pro / Redmi K20 Pro
    • Mi 9T / Redmi K20
    • Mi 9
    • Mi 9 Lite / Mi CC 9
    • Mi 9 SE
    • Mi 8
    • Mi 8 Pro
    • Mi 8 EE
    • Mi 8 Lite
    • Mi 8 SE
    • Mi Mix 3
    • Mi Mix 2S
    • Mi Mix 2
    • Mi 6X
    • Mi 6
    • Mi Note 10 / Mi Note 10 LITE
    • Mi Note 3
    • Mi Note 2
    • Mi Max 3
    • Mi A3
    • Mi A2
    • Mi A1
    • POCOPHONE F1
    • Redmi 8 / 8A
    • Redmi 7
    • Redmi 7A
    • Redmi Note 9S/9Pro
    • Redmi Note 8 Pro
    • Redmi Note 8 / 8T
    • Redmi Note 7/Pro
    • Redmi Note 6 Pro
    • Redmi Note 5 Pro
    • Z zakończonym wsparciem
    • Mi Band
    • Zegarek Amazfit
    • Hulajnoga Mijia M365
    • Odkurzacze autonomiczne Mi Robot
    • Kamera MiJia 360° Home Security i inne
    • Akcesoria Smart Home
    • Mi Air Purifier 2
    • Mi Laptop
    • Mi Router
    • Mi Box
    • Pozostałe urządzenia Xiaomi
    • Akcesoria uniwersalne
  • Zakupy i serwis Xiaomi
  • Smartfony innych producentów
  • Systemy mobilne
  • Technologie
  • Pozostałe
  • Strona i forum MIUIPolska.pl

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


AIM


MSN


Website URL


ICQ


Yahoo


Jabber


Skype


Lokalizacja


Zainteresowania


Smartfon

Found 5 results

  1. Witam, od środy (29.04.20) mam problem z aplikacjami w telefonie Xiaomi Redmi Note 8t Gdy się je włącza, nie reagują, ścinają się tak że nie da się nic zrobić i trzeba z niej po prostu wyjść lub wyłączyć telefon. Po włączeniu telefonu aplikacja działa na chwilę, a gdy kolejny raz się ją otwiera, to znów się zacina. To samo z aparatem, robię zdjęcia a w galerii zapisuję się tylko jedno zdjęcie, a reszty jakby nie było, czasem nawet w ogóle nie da się zrobić zdjęcia. Gdy wchodzę w galerię, nie mam zdjęć tylko czarne ikony, zdjęcia i filmy nie chcą się załadować. Przywracalam telefon do ustawień fabrycznych ale nic nie pomogło. Może ktoś ma ten sam problem? Może ktoś wie co z tym zrobić? Proszę o pomoc
  2. Dzień dobry Podczas używania chromecasta z telefonu (cały telefon, nie aplikacja) chromecast działa płynie i nie mogę narzekać. Natomiast po podłączeniu laptopa do chromecast to jakas tragedia. Opóźnienie sięga około 3 sekund plus dźwięk jak i obraz zawieszają się. Ktoś zna rozwiązanie jak to zrobić? Chciałem też spróbować przesłać obraz za pomocą miracast ale google zablokował tą funkcję w mi boxach Dodatkowo po pobraniu aplikacji airscreen pokazuję niską transmisje danych, mimo to, że mi box stoi 30 cm od routera i filmy full HD nigdy się nie zacinają.
  3. Mam nadzieję, że tym razem nie pogwałciłam zasad forum. Szukałam też w lupce, ale nie udało mi się znaleźć satysfakcjonującej odpowiedzi.Korzystam z Redmi S2 (w wersji globalnej z pamięcią 32gb) od blisko półtora roku. Byłam zakochana w tym telefonie. Niestety od miesiąca trafia mnie z nim szlag. Mimo dostępnej dużej ilości pamięci strasznie zamula. Wyrzuciłam już praktycznie wszystkie zdjęcia i filmiki, które mogły zżerać pamięć ( choć jej brak nie był problemem ), po kolei odinstalowywalam i czyściłam aplikacje, które zajmowały najwięcej miejsca i nic... Wcześniej zdjęcia i aplikacje ładowały się błyskawicznie, teraz każda czynność trwa i trwa. Znikają mi ikony z wyświetlacza, gdy zamykam jakaś aplikację, z której korzystałam dłuższą chwilę. Podpowiedzcie, proszę, z czego to może wynikać i czy mogę coś zrobić, żeby odzyskać dawną sprawność urządzenia?
  4. Cześć, przede wszystkim witam wszystkich, to mój pierwszy post na tym forum. Temat może trochę odgrzewany ale podobnej konfiguracji nie znalazłem w żadnym wątku na forum. Od tygodnia jestem posiadaczem Mi Boxa 4K (nabyty drogą kupna na Gearbest) i od tygodnia nie potrafię się uporać z brakiem płynnego odtwarzania w HD (1080p, gdzie tam do 4K) ale może od początku: Materiały wideo mam na dysku sieciowym (PC, Win7, 1Gbit LAN) Mi Box połączony jest po WiFi 5GHz (AP leży pół metra od Boxa) oraz po HDMI (1m) do telewizora Kodi korzysta z biblioteki MySQL (MySQL stoi na tym samym PC co materiały wideo) Wideo 720p odtwarza się płynnie, 1080p bez znaczenia czy plik ma 30GB czy 4GB tnie, różnica jest może w czasie po jakim się to dzieje. Po uruchomieniu play, po 2-3 s włącza się buforowanie które w zależności od różnych konfiguracji trwa kilka-kilkanaście sekund po czym obraz jest w miarę płynny (nie jest to żyleta ale dało by się oglądać) przez kilka sekund po czym zaczyna się klatkowanie i przycinanie dźwięku do pełnego wyłączenia co ewidentnie wskazuje mi na problemy wydajnościowe samego MiBoxa ale może się mylę... Przeglądając pozostałe wątki na różnych forach udało mi się wykluczyć przyczynę: kabel HDMI - podpięty komputer działa poprawnie 50/60Hz - zarówno na 50Hz jak i 60Hz działa tak samo. obecnie jest 50Hz zgodnie z Waszymi zaleceniami. wolne WiFi - ten sam materiał odtwarzany na starym laptopie (jeden z pierwszych i3) po WiFi 2,4Ghz działa płynnie nawet w drugim pokoju nadmierna ilość aplikacji - po przywróceniu fabrycznym odinstalowałem wszystkie aplikacje (milion chińskich klawiatur) nawet google casta i youtube. Został sklep googla i systemowe apki których nie znam - tych nie ruszałem żeby czegoś ważnego nie wyłączyć. wspomaganie sprzętowe itd... - próbowałem kilku tutoriali z youtuba, wyłączanie wspomagania, ustawianie buforów, skutkuje poprawą płynności o kolejne sekundy bufor w advancedsettings - też nie wnosi wiele więcej. Taką samą konfigurację testowałem na Raspberry Pi 1 z zainstalowanym Openelec i tu nie było takich problemów z wydajnością pomimo o wiele słabszego sprzętu. Pytanie do Was, czy ktoś korzysta z podobnej konfiguracji? a może coś przeoczyłem? Kodi odpalałem już na różnym sprzęcie i to w zasadzie pierwszy raz gdy mam aż taki problem, co więcej z chwalonym urządzeniem mojego ulubionego producenta:) pozdrawiam Adam
  5. Witam serdecznie, Kupiłem wczoraj Xaomi redmi Note 4 i wszystko super gra poza paroma powiązanymi ze sobą problemami. Pierwszym z problemów jest klawiatura, kiedy pisze szybko to nie wyłapuje mojego dotyku lub kliknięta wcześniej litera blokuje z 1sec na klikniecie następnej. Kolejny problem to belka, kiedy latam nią góra-dół to ewidentnie widać jak się zacina, dokładnie to skacze bardziej niż płynie się rozwija lub zwija. Również problem z listą przewijania elementów, przykładowo będąc w ustawieniach, zjeżdżając na dół lub górę topornie od razu się zatrzymuje zamiast łagodnie zwalniać lub przyspieszać zależnie od machnięcia palcem, podobny efekt zaciec kiedy przewijam strone główna z kolejnymi. Podsumowując widać ze telefon super płynie chodzi i według mnie nie chodzi o brak pamięci czy czegokolwiek innego, ponieważ przełączenie aplikacji, odczytywanie smsów to jest błyskawiczne. Podejrzewam ze to jakiś błąd systemu i mimo aktualizacji, powracania do ustawień fabrycznych nic nie zmieniło.