piotro237

Użytkownicy
  • Content Count

    8
  • Joined

  • Last visited

Community Reputation

0 Neutral

About piotro237

  • Rank
    Nowy
  1. Format i ponowna instalacja systemu pomogła dziękuję.
  2. Wersja 18.7.19 ale coś jest nie tak z systemem plików bo jak wchodzę na pliki z telefonu to wyświetla mi dziwne znaki zamiast normalnie download i tak wszystkie katalogi.
  3. Próbowałem czyścić dane i w usługach i w sklepie Play nic to nie daje. Dodatkowo usuwałem konto google inod nowa dodawałem nadal to samo.
  4. Próbowałem już z usuwaniem konta i czyszczeniem pamięci podręcznej restartowalem również . Niestety nic nie pomaga ale niektóre aplikacje mogę zainstalować myślę że problem jest z usługami Google Play za nic nie można zaktualizować w większości właśnie nie można instalować aplikacji Googla.
  5. Witam. Posiadam Redmi Note 7 przeszedłem z Pixel expierience na miui ale mam problem z instalacja aplikacji z sklepu Play do pewnego momentu przywracało mi aplikacje z kopii zapasowej, później nijak nie mogę zainstalować żadnej aplikacji ze sklepu Play. Wyczyściłem wszystko i zainstalowałem od nowa ale po instalacji kilku aplikacji nijak nie idzie zainstalować dalej żadnej aplikacji. Nawet bez przywracania kopii zapasowej. System to 20.3.26 Proszę o pomoc
  6. Witam. Od pewnego czasu posiadam router w wersji 3c i działa super tylko ostatnio rozmawiałem z moim dostawca internetu i przekazał mi abym wyłączył dhcp i włożył kabel od internetu w LAN zamiast wan bo główny router od światłowody ma już dhcp i lepiej będzie sieć działała. Super wszystko działa teraz lepiej wcześniej zacinało czasami połączenie, ale mam teraz problem z wejściem w aplikacje miwifi jak i również nie mogę się połączyć z strona miwifi.com wyświetla się strona od xiaomi że sprzętem. Zmieniłem adres LAN w ustawieniach routera aby się przez niego łączyć ale to niestety nic nie daje ładuje stronę i tylko błąd nie mogę się ogólnie również dostać do dysku który mam podpięty pod router. Proszę o pomoc. Pozdrawiam Piotr.
  7. Witam. Mam dziwny problem z telefonem redmi 4a 32g. Wszystko działa na nim idealnie nie ma żadnych problemów z systemem nawet internet działa cały czas z karty sim i nie gubi zasięgu a problem polega na tym że od czasu do czasu nie można nawiązać połączenia gdy próbuję się z kimś połączyć to nic nie słychać w słuchawce a po chwili rozlacza tak jakby nie mógł się połączyć. Dodam że internet działa wtedy normalnie nie ma z tym problemów. W drugą stronę jak ktoś próbuje się że mną połączyć to abonent poza zasięgiem lub ma wyłączony telefon. Poradzcie mi czy można to jakoś naprawić. Czy jakbym wymienił antenę i kabel antenowy to może by pomogło?? Z góry dziękuję za odpowiedzi.