justynuchad

Użytkownicy
  • Content Count

    9
  • Joined

  • Last visited

Community Reputation

0 Neutral

About justynuchad

  • Rank
    Nowy

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. Mam problem z nowym telefonem, mianowicie, szybko lecą mu procenty. Mam wyłączoną lokalizację, nie ma aplikacji działających w tle, prawie nie dzwonię. telefon leży i traci moc. w nocy 20%!!! wcześniej miałam RN6PRO bateria przy normalnym użytkowaniu- bez wyłączania wszystkiego działała 2 dni. ten telefon miał być diabłem, a tymczasem czuję się rozczarowana. gdzie szukać przyczyny? na zużyciu baterii widnieje EKRAN 18%, INNE 25,8! Czy można coś zrobić? mam ochotę się go pozbyć.
  2. Mam ten sam problem . Aplikacje w tle ograniczam do minimum. Telefon jest nowy. Wyłączam lokalizację a tu zeszło 20% w nocy !! Pomocy
  3. w tej apce mam możliwość wyboru tylko niebieskiej kropy-kolory się nie zmieniają, mimo, że wybieram inne. ta nie sprawdziła się
  4. temat wałkowany wielokrotnie, czy jest jakaś sensowna aplikacja, która sygnalizuje- najlepiej jakimś światłem, o nieodebranych połączeniach smsach, wiadomościach z apek? wiem, że w telefonie jest opcja zawsze włączony- pożera baterie i generalnie nie sprawdza się tak, jak didoa. czy możecie polecić coś, co serio działa? miga co jakiś czas itd? diodo wróć
  5. od dzisiaj jestem posiadaczką mi note 10 lite, czy da się zmienić wygląd ikon? instalowałam różne motywy, ale ikony się nie zmieniają. proszę o pomoc.
  6. To amazefit pace. Do czasu wczorajszego skwaru działał jak złoto. Biegam z nim od wrzesnia, śpię, rowerem zasuwam ...a dzisiaj już dwukrotnie ładowany. Odsyłam więc na gwarancję
  7. bateria jest gorąca i już drugi raz musiałam ładować zegarek mam amazefit watch-dotychczas śmigało. ustawienia fabryczne nic nie wniosły
  8. czytałam szukałam i nie wiem zegarek trzymał baterię dwa, trzy dni- biegałam, spałam z nim itd. od wczoraj(po upale) rozładowuje się dwa razy dziennie. odparowałam, sparowałam, wywaliłam apkę z telefonu zainstalowałam. na zegarku przywróciłam ustawienia fabryczne i nic!!! aplikacja jest aktualna. proszę o pomoc:( jak krowie na rowie- jak babie-kliknij tu, kliknij tam;) czy może to byc wada sprzętowa? sprzedawca odsyła mnie na forum. na forum pomagało raczej uaktualnienie apki, a u mnie to nie pomaga. PLIZ!!!