papierki2

Użytkownicy
  • Content Count

    20
  • Joined

  • Last visited

Community Reputation

1 Neutral

About papierki2

  • Rank
    Użytkownik

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. Tu nikt nikogo nie chce oszukiwać kumasz co do ciebie mówię? A skoro piszesz, że: to jak się to ma do tego, że na opakowaniu które sprzedałeś masz V 1.2 (i pewnie w dokumentacji przyjęcia towaru wg ciebie też to musi być uwzględnione - choć wg mnie nie koniecznie) a po zwrocie od kupującego sprzedajesz V 1.3? Zaprzeczasz sam sobie
  2. A jakie to są urządzenia??? Może mi wyjaśnisz? Czy v 1.2 to hulajnoga a v 1.3 to blender kuchenny? Proszę cie... Jaki kupujący będzie narzekał (jeśli na to wpadnie po zakupie), że dostał wyższą wersję czyli teoretycznie nowszą? No chyba, że na ciebie trafi Proszę wyjaśnij mi jakie są różnice są między 1.2 a 1.3 to wtedy może ci przyznam racje. Powiem ci tak: jak ja bym był sprzedawcą to bym nie zrobił problemu, ale jeśli zaczniesz o czymś takim mówić to niektórzy będą w tym widzieć jakieś "drugie dno" i się nie zgodzą na taką zamiankę. Dlatego czasami lepiej nie być szczerym i udawać. W takim przypadku kolega nikogo nie okrada. Gorzej jest oddać używaną po przejechanych 100 km i rżnąć głupa, że przedmiot nadaje się po zwrocie do dalszej sprzedaży
  3. Co za problem przełożyć nową do opakowania z V 1.2.?. Na hulajce chyba nie ma nigdzie napisane jaka to wersja, a nawet gdyby to i tak sprzedawca z allegro nie będzie się dopatrywał żadnego spisku skoro widać, że hulajnoga jest oryginalnie zapakowana i nieużywana. Zresztą i tak jest w zysku bo ma wersję 1.3 a nie 1.2. Tak to wszystko czytam i nie rozumiem po co ta cała dyskusja skoro opakowanie pierwotnie zakupionej hulajnogi jest niewyrzucone i wiadomo co trzeba zrobić.
  4. jeszcze kierunkowskazów brakuje i lusterek P.S. O widzę, że kierunkowskazy nawet są, łał. To jeszcze panie chińczyk do tyłu proponuję. I jeszcze jakąś owiewkę na przód, żeby resztki rozumu nie wywiało.
  5. Dzieki. Poszło, ale gdzieś mi się straciły dwa motywy zainstalowane fabrycznie... P.S. Pojawiły się ponownie po usunięciu tego nowego. Dziwne rzeczy
  6. no jasne, wchodząc w aplikację z motywami nie ma funkcji dodaj lub pobierz
  7. Ściągnąłem zaproponowany motyw, niestety na moim romie nie mogę go zainstalować. Jakieś sugestie?
  8. Nie będę uszczęśliwiał się na siłę tym bardziej, że miernik nie mój tylko pożyczony od kolegi, a po drugie to połączenie fatalnie wygląda. Indukcję podpinam pod ładowarkę QC 3.0 z zestawu, a zakupioną na aliexpress ładowarkę MDY-10-EH zgłaszam jako towar niezgodny z opisem, ponieważ widzę, że to wina tego zasilacza. Wykorzystam go jako dodatkową ładowarkę do bezpośredniego podłączenia.Tyle mi wystarczy, choć niesmak po zakupach pozostał.
  9. Ale ładowarka indukcyjna załączyła się normalnie (migła zielona dioda 3 razy) bez przyłożonego do niej telefonu. Wtedy już wiedziałem, że zadziała jak położę na niej telefon. Więc on nie był impulsem do wynegocjowania wyższego napięcia.
  10. No i pewne rzeczy wyjaśniły się przy pomocy... miernika USB. Co prawda miernik, którego użyłem wskazywał tylko napięcie do wartości 8,99 V ale tak naprawdę nie to mnie zaskoczyło. Otóż podłączając go do zasilacza MDY-10-EH przy pomocy przewodu oryginalnego i tego drugiego dołączonego do ładowarki również - ładowarka indukcyjna nagle "ożyła" i zaczęła ładować telefon w trybie "charge TURBO". Miernik w tym momencie wskazywał 8,99 V (najwyższa możliwa wartość) przy prądzie 1,27 A. Podejrzewam, że gdybym użył miernika o wyższym zakresie napięcia pokazał by mi inną większą wartość napięcia. Po odłączeniu miernika i podpięciu z powrotem kabla do zasilacza sytuacja wróciła do "normy" czyli talerzyk przestał ładować. No i co o tym myśleć kolego @sp4ubw ? Wychodzi na to, że ani talerzyk ani ładowarka nie są uszkodzone tylko w jakiś sposób "niekompatybilne"
  11. można trochę jaśniej
  12. Przed chwilą odłączyłem telefon od ładowarki zakupionej na aliexpress która nie chce współpracować z indukcją. Efekt: telefon naładowany w 1 godz. od stanu 19% do 100%. Czyli nie ma zmiłuj, w moim przypadku ładowarka musi być dobra. Podczas podłączania do telefonu pojawia się ikona "Charge TURBO" i rzeczywiście ładowanie jest bardzo szybkie. Czyli u mnie felerny talerzyk (słabszej mocy, podejrzewam 10W), ale dla spokoju i tak jeszcze zrobię pomiar aby wykluczyć wszystkie wątpliwości. Na przyszłość co mogę poradzić osobom, które zastanawiają się nad kupnem ładowarki indukcyjnej, to to żeby kupowali wszystko w zestawie (jeden BOX), a nie oddzielnie tak jak ja i kolega powyżej.
  13. Wszystko ok, tylko czy miernik w ogóle coś wskaże przy podłączonym wtyku do indukcji skoro ona nie reaguje na podłączenie ładowarki o większej mocy? Jeżeli myślisz, że tak będzie przejdę się do jakiegoś elektronicznego, kupię i sprawdzę.
  14. Niestety nie jestem z Białegostoku ani z pobliża. Ale czy na podstawie podanych przeze mnie informacji nie można wykluczyć usterki któregoś z urządzeń? Skoro zasilacz sieciowy podłączony bezpośrednio do telefonu ładuje go w trybie TURBO to czy on może być uszkodzony? Bardziej stawiałbym na indukcję która jest mniejszej mocy niż powinna i może dlatego nie reaguje na podłączenie zasilacza o mocy 27W, a reaguje na 18W? No chyba, że jest jeszcze coś czego nie wiem, a co może być przyczyną niedziałania indukcji w połączeniu z zasilaczem 28W. Przewody raczej wykluczam, bo ten w zestawie z telefonem jest gruby i solidny.
  15. Ja u tego sprzedawcy kupowałem sam "talerzyk". Niestety jak opisuję wyżej mam z nim problem. Wydaje mi się, że indukcja zamiast 20W ma tylko 10W a sprzedawana jest jako 20-ka pomimo napisów na opakowaniu i samej ładowarce, że jest tam 20W. Zasilacz kupiony oddzielnie podłączony bezpośrednio do telefonu pokazuje na nim "charge TURBO" więc z nim jest chyba ok. Niestety nie mam drugiego Napięcie mierzone na wyjściu zasilaczy przy QC 4.0 pokazywał 5,2 V na QC 3.0 równe 5 V, no ale to było bez odbiorników