royal90

Użytkownicy
  • Content Count

    4
  • Joined

  • Last visited

Community Reputation

0 Neutral

About royal90

  • Rank
    Nowy
  1. Ja mam to samo. No BT jest tragiczne. Czemu jakaś suchawka Streamer Pro 1.3A którą kiedyś podłączałem pod siebie teraz ciągle prosi mnie o połączenie się zawsze gdy teściu wjeżdża na podwórko a ja siedzę nawet na poddaszu (drugie piętro) i jest to odległość rzędu 30 metrów przez beton stelarze gipsy i kilka innych przeszkód, a wyjdę tylko do innego pokoju względem telefonu i już opaska rozłączona. No kurde kupiłem ją tylko żeby odbierać powiadomienia bo ten cały szajs pulsometry i aktywności fizyczne totalnie mnie nie interesują, a nie działa główna i jedyna funkcja na której najbardziej mi zależało. Porażka jakaś.
  2. W sklepie Best cena czy jakoś tak poprzez emag. 1.tak 2.tak 3.no toż jest mapa bez problemu Też myślę że to ładowarka bo jak już kiedyś pisałem wcześniej nie wydawała mikro dźwięków a teraz się pojawiły a tak przynajmniej mi się wydaje
  3. A jak wersję europejską serwer Europa i strefy działaj normalnie mimo wersji I. A co do problemu który miałem kilka stron wcześniej to niestety nie znikł a jest nawet tylko gorzej. https://youtu.be/6I0LejSyS74
  4. A powiedzcie mi czy Wy też tak mieliście, bo chyba padła mi ładowarka. Ciągle wskakuje mi błąd 13 że nie można ładować bo styki są prawdopodobnie brudne. Problem w tym że są czyste a błąd pojawia się nadal. Na początku zakupu miałem t ten problem raz na 20 ładowań, z czasem zrobiło się to raz na 10, A teraz kurde 3 miesiące po zakupie raz na 10 to ładowanie przebiega bez problemu. Nie wiem może ładowarka, jak przyłożyć do niej ucho to coś w niej wyje jak karetka łiju łiju takie bardzo ciche, ale nie wiem czy to tak ma być i u was też jest czy jak. Co to może być? Przetrzeć te styki papierem ściernym żeby się Tak nie błyszczały czy jak