Jump to content

EmPe

Użytkownicy
  • Posts

    48
  • Joined

  • Last visited

Everything posted by EmPe

  1. Hejka Szukam jakiejś nakładki, etui, pokrowca najlepiej chyba z jakiejś gumy albo siliconu nakładanego na przód telefonu. Dużo jeżdżę na rowerze, chodzi o ochronę przed lekkim deszczem lub kapiącym potem Będę wdzięczny za jakąkolwiek pomoc, nic nie mogę dedykowanego znalezć na necie...Pozdrawiam
  2. Ustawiłem domyślny na chwilę i nic to nie zmienia... ciekawe, wychodzi na to, że to nie wina motywu.
  3. Ej a dlaczego u mnie to menu wygląda inaczej, mniej funkcji, jest okrojone??
  4. Resetowałeś telefon?? U mnie też tak było zaraz po aktualizacji, teraz problem nie występuje.
  5. Witam...W moim MI6 zauważyłem dziś w lewym dolnym rogu tak jakby taki podłużny przy samej krawędzi bąbel powietrza, wygląda to tak jak nie doklejona folia ochronna. Na początku myślałem, że rzeczywiście na ekranie jest jakaś fabryczna folia ale po bliższym przyjrzeniu się jest to pod szkłem ekranu, nie idzie tego w ogóle podważyć. Co to się dzieje?? Spotkał się ktoś z Was z podobnym przypadkiem?? Pozdro.
  6. Panowie nie wiecie co się dzieje, że wciąż nie ma aktualizacji do 9.5.3? Miała być na MI6 na początku kwietnia, a tu już drugi weekend i lipa. No chyba, że tylko u mnie się nie pojawia
  7. Właśnie sprawdziłem i nie, nie jest aktywne...Ale może to dobry trop, są tam różne opcje. Sprawdzę
  8. Ale tu nie chodzi o wifi tylko o dane pakietowe, coś jest gdzieś ustawione, że telefon po uśpieniu, po kilku minutach wyłącza przesył danych.
  9. Cieszę się :)...mnie chodzi o pomoc gdzie jest funkcja wyłączająca przesył danych po uśpieniu telefonu
  10. Witam Pany i Panie Mam taki banalny problem przy słuchaniu radia internetowego, że co jakiś czas tracę sygnał, gdy wezmę telefon do ręki i odblokuję odciskiem po chwili sygnał wraca. Coś, gdzieś w ustawieniach mam ustawione, że telefon po kilku minutach braku aktywności po prostu rozłącza transfer danych, a za cholerę nie mogę tego znalezć wyłączyć...Pomożecie???
  11. U mnie tez działa wszystko bez problemów, choć trzeba przyznać, że żadnych zmian na plus to ja po tej aktualizacji nie widzę
  12. Jestem od paru dni na 9.2.2.0 większych różnic względem 9.0.2.0 nie widze...Z tego co mi sie rzuciło w oczy to nowa nakładka aparatu i pojawił mi się dodatkowy ekran ze skrótami.
  13. No to zesmy sie dogadali :D, myslalem, ze piszesz w odpowiedzi do mojego posta...
  14. To tam sa jakies plytki do przyklejenia tak jak w tych magnetycznych uchwytach, bo na zdjeciach nic nie widze?? W trzesacym sie aucie daje rade, nie odpada?? Rozumiem ze piszesz o "nano sticky pad"
  15. Pany uzywa ktos takiego ustrojstwa, ciekawi mnie to rozwiazanie i zastanawiam sie czy nie zaryzykowac https://www.gearbest.com/stands-holders/pp_701475.html?lkid=11669928 Pozdro
  16. No i to jest wynik...u mnie na tym samym romie rekord to 9h ale prawie 11h to tylko pozazdroscic...KOSMOS
  17. No to nie wiem, cały dzień w robocie słuchałem MP3 i ani razu mi się nie poglosilo czy zciszylo.
  18. Panowie a próbowaliście słuchać muzyki na innej niż systemowa aplikacja? Bo ja dziś zainstalowałem inną apkę i problem nagle znikł, wszystko wydaje się być w porządku. Może to tu jest problem w tej aplikacji?? Mógłby ktoś sprawdzić i ewentualnie potwierdzić lub zaprzeczyć??
  19. Szczerze to nic nie robiłem poza aktualizacja. Ta bateria w ogóle mnie zaskakuje od samego początku, ale z tego co czytam to nie tylko u mnie jest tak dobrze, tym bardziej jestem zdziwiony skąd takie różnice. U mnie również LTE i WiFi mniej więcej po 50% do tego dużo słucham muzyki przez słuchawki. Dziwna sprawa...
  20. Ciekawe skąd te problemy u niektórych, bo u mnie po przejściu na miui 9 nie duża poprawa ale jednak[emoji6] myślę że do 9h sot-u spokojnie dociagnie
  21. Sa tam rozne rzeczy ale akurat gumki to ja tam nie widze
  22. Chyba raczej literowka, u mnie po aktualizacji w telefonie wyswietla ze mam wersje MIUI Global 9.0
  23. A do mnie dzis dotarla aktualizacja, takze to, ze zostala wstrzymana chyba troche mija sie z prawda
  24. Witam...Jak w temacie od jakiegos tygodnia moje smsy wysylane docieraja do odbiorcy bez emotikonek, natomiast ja odbieram emotikony ale gdy sms jest wysylany od innego operatora niz moj. Jestem w Play. Moj telefon Mi6 ale ta sama sytuacja wystepuje u mojej kobiety na Redmi Note4(takze siec Play). Jakies pomysly? Cos sie wylaczylo, cos trzeba ustawic, jakas aktualizacja cos okroila? Z gory dzieki za pomoc
×
×
  • Create New...