Jump to content

mgdgdr

Użytkownicy
  • Posts

    41
  • Joined

  • Last visited

Everything posted by mgdgdr

  1. Ja również mam problem z mi box i netflix. Posiadam soundbara polk mini i jeśli puszczę dźwięk przestrzenny z netflixa to nie mam głosy z soundbaru. Może to dlatego ze to dd plus a soundbara podobno obsługuje zwykle dd. Co ważne aplikacja netflix z smart tv samsung wypuszcza dźwięk przestrzenny i wszystko działa. Wysłane z iPhone za pomocą Tapatalk
  2. Mam samsunga 55f6800 i soundbar polk mini. Po włączeniu tv włączał się soundbar ale nie było w ogóle głosu. Jakby gdzieś wariowało cec. Nie miało znaczenia czy na boxie było włączone cec czy nie. Odkąd wypisałem kabel hdmi z boxa wszystko działa jak należy. Soundbar normalnie pracuje. Nie wiem jak było na poprzedniej wersji androida bo soundbar kupiłem jak weszła 9. Wysłane z iPhone za pomocą Tapatalk
  3. Poprawili coś z hdmi. Jest szansa ze przy podłączonym mi boxie przestanie mi wariować soundbar podłączony również po hdmi. Ogólnie straszny problem z hdmi cec przy podłączonym mi boxie Wysłane z iPhone za pomocą Tapatalk
  4. Włącz w boxie w hdmi cec wszystkie opcje prócz o zmianie jezyka, a w ustawieniach simplink włącz autowylaczanie Wysłane z iPhone za pomocą Tapatalk
  5. mgdgdr

    Hdmi cec

    Ja mam problem na lini tv soundbar polk. Wlaczam tv włącza się soundbar lecz nie ma głosu. Zawiesza się jakby anynet. Jak odlacze boxa to wszystko hula. Nie ma znaczenia czy w boxie włączone hdmi cec czy wyłączone. Wysłane z iPhone za pomocą Tapatalk
  6. Hdmi cec włączone? Wysłane z iPhone za pomocą Tapatalk
  7. Dobre spostrzeżenie [emoji106] Wysłane z iPhone za pomocą Tapatalk
  8. Max w jakim kto puszcza? Wtyczka kodi czy canal plus? Bo canal puszcza w 1080p Wysłane z iPhone za pomocą Tapatalk
  9. Super. Ncgo w kodi śmiga. Cp go tez. Bajera. Da radę ustawić 1920x1080 w ncgo? Bo wszystko leci w 1280 Wysłane z iPhone za pomocą Tapatalk
  10. Ja również mam ten sam modem i nic takiego nie zauważyłem. Połączony z siecią 5ghz. Jedyne co zrobiłem to zmieniłem nazwę sieci żeby się różniły a nie miały taka sama nazwę na routerze. Wysłane z iPhone za pomocą Tapatalk
  11. Po aktualizacji mi box s śmiga aż miło. Żadnych problemów. Wysłane z iPhone za pomocą Tapatalk
  12. Czy to trzeba jakoś ustawiać czy samo automatycznie się wszystko odbywa? Wysłane z iPhone za pomocą Tapatalk
  13. Jak najlepiej ustawić pod ncgo i mecze piłkarskie? Wysłane z iPhone za pomocą Tapatalk
  14. Jest jakaś szansa na poprawiony soft pod box s? Wychodzą jakieś bety? Wysłane z iPhone za pomocą Tapatalk
  15. To lipa. Ciekawe czy będzie soft pod s Wysłane z iPhone za pomocą Tapatalk
  16. Ponad 5 h temu. Ale ok, po nocy się więcej wyjaśni[emoji3526] Wysłane z iPhone za pomocą Tapatalk
  17. I jak? Działa hdmi i wybudzanie? Wysłane z iPhone za pomocą Tapatalk
  18. Wyłącz z prądu i uruchom ponownie. Będzie śmigać box. To nie wina internetu tylko softu ze muli po wybudzeniu Wysłane z iPhone za pomocą Tapatalk
  19. Włącz hdmi cec. To nie wina wifi tylko oprogramowania. Wyłącz i włącz urządzenie a wszystko wróci do normy. Po wybudzeniu tak się dzieje niestety Wysłane z iPhone za pomocą Tapatalk
  20. A w jakim celu potrzebujesz podpiąć kabel lan? Wysłane z iPhone za pomocą Tapatalk
  21. Z wifi wszystko jest ok. Jest problem ze po wybudzeniu strasznie muli a to nie wina internetu tylko wina urządzenia softu. Wystarczy uruchomić ponownie i działa wszystko ok. Wysłane z iPhone za pomocą Tapatalk
  22. Włącz hdmi cec pierwsze dwa i będzie ok Wysłane z iPhone za pomocą Tapatalk
  23. Włączenie hdmi cec rozwiązało problem mulenia. Dzięki [emoji106] Wysłane z iPhone za pomocą Tapatalk
  24. Pójdę za waszymi radami i sprawdzę to hdmi cec. Wysłane z iPhone za pomocą Tapatalk
  25. To wyglada jakby było duże obciążenie procesora po wybudzeniu. I system klatkuje. Jak odepne od prądu. Wszystko śmiga. Pójdę za twoja rada i spróbuje od instalowania aplikacji pojedynczo. Wysłane z iPhone za pomocą Tapatalk
×
×
  • Create New...