Jump to content

mruczek66

Użytkownicy
  • Posts

    125
  • Joined

  • Last visited

About mruczek66

  • Birthday 07/04/1963

Informacje osobiste

  • Płeć
    Nipowiem!

Dodatkowe

  • Smartfon
    poco f3

Recent Profile Visitors

1,647 profile views

mruczek66's Achievements

Apprentice

Apprentice (3/14)

  • Reacting Well Rare
  • Conversation Starter Rare
  • First Post Rare
  • Collaborator Rare
  • Dedicated Rare

Recent Badges

3

Reputation

  1. Dzięki. Telefon Google LLC zainstalowałem i jest ok.
  2. czy ktoś rozwiązał ten problem? telefon się nie wyłącza i często po rozmowie powłączane są różne rzeczy.
  3. proszę jeszcz o instrukcję dotyczącą safetynet. wgrywam nowego magiska z fixem i nie działa. przy wgraniu starego magika mimo poprawnej instalacji w twrp telefon go nie widzi.
  4. Czy możecie napisać co konkretnie i w jakiej kolejności trzeba zainstalować żeby nie mieć problemów z płatnościami bankowymi.
  5. próbowałem jeszcze raz wgrać na czysto ten rom i znowu się wszystko posypało. nie chcę wgrywać 13.6 bo aktualizacje fastboot się skończyły. mam teraz global i pomyślę o zmianach po urlopie. dzięki za pomoc
  6. trochę zawracam głowę ale jutro jadę na wakacje a telefonem lipa. wgrałem recovery orangefox i komputer zobaczył pamięć fona. instalacja romu niby przebiegła prawidłowo, ale przy reboot system mam komunikat "no os installed! are you sure you wish reboot?" oczywiście w telefonie nic nie działa
  7. zazdroszczę. mi chyba pozostało czyszczenie i wgrywanie od nowa. ktoś poradzi jak to zrobić? pamiętajcie że komp nie widzi fona w recovery i przy włączonym systemie
  8. po wgraniu twrp samoczynnie przechodzi w recovery. nic nie wciskam. wgrywam rom który instaluje się prawidłowo. poza dzwonieniem nic nie działa i brak połączenia z kompem
  9. ja mam twrp podane przez fk4mil, ale znowu nie pokazują plików. podpinam pena i pokazuje że plik ma 2,7gb a na kompie 3,4gb. pobranie nowego zip nic nie dało.
  10. twrp wgrałem ponownie i jest ok, ale wgrany na nowo zip nic nie zmienił. tak jakby nic nie było. jast tapeta i pokazuje apki które nie można otworzyć. komputer też go nie widzi
  11. mam chyba zaszyfrowane twrp. pewno nie mogę wgrać wcześniejszej wersji przez fastboot?
  12. wgrałem, ale nie mogłem znaleźć pliku zip. podłączyłem pena i z niego wgrałem. nic to nie dało, dalej apki nie działają
×
×
  • Create New...