Jump to content

PSoft

Użytkownicy
  • Content Count

    12
  • Joined

  • Last visited

Community Reputation

3 Neutral

About PSoft

  • Rank
    Użytkownik

Dodatkowe

  • Smartfon
    Xiaomi Mi 11 8/128

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. Może ktoś z Was, kto testował 12.0.9 i 21.3.3 porównać i pochwalić się wynikami na baterii, chodzi najbardziej o przeglądarki na LTE.
  2. Czy u Was na 21.3.11 tryb uśpienia też tak drenuje baterię, po 6 godzinach uśpienia telefon wydrenował 9% baterii. Wróciłem do 21.3.3, nie obeszło się bez vipe'a, loop na recovery.
  3. To jest wersja fastboot? Sent from my M2011K2C using Tapatalk
  4. Polecam wszystkim zakup na Tradingshenzen,, cena to 2585 plus 71zl wysyłka. Zauważyłem że są już w magazynach niemieckich.
  5. Telefon używam 6 dni, wersja chińska, ROM chiński (czekam na zgodę do odblokowania) Moje obserwacje pracy na baterii, tryb mieszany (YouTube, Allegro, Spotify ,Opera,i inne) Załączone: 120hz,wqhd+, BT, LTE, Lokalizacja, podświetlanie ok 70% - SOT = 5:30h Załączone: 120hz,wqhd+, BT, Wifi, Lokalizacja, podświetlanie ok 70% - SOT = 6:30h Załączone: 60hz,wqhd+, BT, LTE, Lokalizacja, podświetlanie ok 70% - SOT = 5:45h Załączone: 60hz,wqhd+, BT, Wifi, Lokalizacja, podświetlanie ok 70% - SOT = 6:45h Wszystkie podane czasy są przybliżone zauważyłem że przeglądarka i spot
  6. Problemem był kabelek od huawei (niby 5A konkretny oryginalny kabelek a jednak...), aż mi się nie chce wierzyć. Temat można zamknąć, dziękuję wszystkim
  7. To nie jest ten sam objaw, u mnie nie widzi w ogóle w trybie fastboot jakiegokolwiek urządzenia, nie wydaje nawet dźwięku w momencie wpinania telefonu do PC
  8. To jest nowiutki telefon dopiero wyciągnięty z pudełka także mowy o zabrudzeniu slotu nie ma, poza tym w każdym innym przypadku połączenie działa, ADB czy np. storage
  9. Sprawdziłem nawet na innym laptopie, to samo Może to być spowodowane niskim stanem baterii, podczas próby połączenia miałem 38% ?
  10. Witam, nie jest to moje pierwsze urządzenie w którym wgrywam polskie Miui, problem polega na tym że przy próbie odblokowania bootloadera podłączam telefon w trybie fastboot i PC go nie wykrywa. Nie chodzi o to że sterowniki nie są zainstalowane tylko o fizyczny brak połączenia, system nie wydaje żadnego dźwięku w momencie podłączenia telefonu w trybie fastboot. Ma ktoś jakiś pomysł na to. Telefon jest w werscji CN, 12.0.22.0.RKBCNXM
×
×
  • Create New...