Jump to content

miki73

Użytkownicy
  • Content Count

    67
  • Joined

  • Last visited

Community Reputation

3 Neutral

About miki73

  • Rank
    Zaawansowany

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. No jak chcesz ja wale mieć ta Beta i normalne działanie streaming po wybudzeniu niż reboot boxa przez pol roku co 3 godziny uspienia.
  2. Po co? Po beta przyjdzie stable przez ota. Wysłane z mojego motorola one vision przy użyciu Tapatalka
  3. Poszlo od 1 strzala. Wielkie dzieki i koniec upierdliwego resetu za kazdym razem boxa.
  4. Ja nie dostalem. Nadal mam z pazdziernika. Nie znajduje nowgo softu ale o dziwo dzisiaj po calym dniu po wybudzeniu wszystko dziala czyli stream tv idzie a nie stoi.
  5. Jutro sprawdzę. Swego czasu kiedyś tu pisalem że znalazłem wersję Netflix która ma właśnie mało tego typu błędu przy odtwarzaniu.
  6. Mam podobnie. Takie tytuły oglądam na kodi. Tak wszytko działa bez wyjątku.
  7. Witam. Jak ktos ma problem z Netflix wersja AndroidTV kod bledu "tvq-pm-100 (5.2.5)" to zainstalujcie ta wersje https://www.apkmirror.com/apk/netflix-inc/netflix-android-tv/netflix-android-tv-6-2-5-build-2789-release/ U mnie wszystkie filmy jak na razie działają bez błędu. Przypadkowo trafiłem bo ściągałem najróżniejsze wersje na myszkę/AndroidTV i testowałem.
  8. miki73

    Android Oreo

    Kupiłem Unitek Y-1470 hub 3x USB 2.0 + Fast Ethernet bo ktoś tu w dziale polecal. Ethernet 100Mb jest wystarczające do 8K. Max niekotre iptv biora 25Mb. Wszystkie porty USB reversible i wystarczajace do wszystkiego po mysz czy dysk. Hub aktywny wiec mamy mozliwosc dodatkowego zasilania przez microUSB.
  9. miki73

    Android Oreo

    Dokladnie. Wozilem sie rok po wifi w koncu za 30zl kupilem USB-Ethernet +3 port USb. Bolaczki rozwiazane, iptv, kodi, yt itp smigaja o niebo lepiej.
  10. miki73

    Android Oreo

    Pomogło? Ja zauważyłem, że u mnie problem występuje tylko jak włączam materiały z Player. Jak puszczę z Ipla to nie wyłącza się nigdy. Nie robilem hard reset, ustapilo filmy dzialaja.
  11. A po ustawieniach fabrycznych nie pobral ci aktualizacji automatycznie z sklepu?
  12. Bo czesto to wina routera, konfiguracji wlasnej sieci wew lub glupiego trasowania ruchu przez operatora.
  13. miki73

    Android Oreo

    Mam to samo podczas ogladanie filmow. W weekend robie hard reset boxa podejrzewam ze nowa aktualizacja MI BOXA gryzie sie z KODI
  14. To odinstaluj aktualizacje w sklepie i sprawdz.
  15. miki73

    Android Oreo

    Dobra wiadomosc. Nic o terminach kiedy bedzie dpstepne dla wszystkich ?
×
×
  • Create New...