Jump to content

zmylna

Użytkownicy
  • Content Count

    264
  • Joined

  • Last visited

Community Reputation

10 Good

About zmylna

  • Rank
    Zaawansowany

Dodatkowe

  • Smartfon
    Mi 10

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. Cześć Powiedzcie mi czy u Was w tej wersji też nie da się wyłączyć paska informującego o zużyciu danych ? Zaznaczone na fotce 1. Wydaje mi się, że w konfiguracji (fot. 2) była możliwość wyłączenia tego ale nie widzę. Źle patrzę ? Przeniesione ?
  2. Bartos, to chyba jednak wina Andka 11: Mi Turbo Charge
  3. Jest tak jak powiedziałeś, po przeinstalowaniu wszystkiego apki działają jak należy. Oczywiście nie ruszałem mechanizmu klonowania. Dzięki Pytanie odnośnie ładowania. Na romie global po podłączeniu ładowarki pokazywało mi się "Mi Turbo Charge" czy jakoś tak. Po podłączeniu nieoryginalnej ładowarki było tylko "Fast charge" Teraz to turbo nie działa czy po prostu sam komunikat się nie pokazuje ? Bo przy korzystaniu z ori jest "tylko" szybkie ładowanie.
  4. aaa, czyli chodzi o to, że jak chociaż raz włączyłem klonowanie to potem nie ważne czy wyłączę tylko trzeba zrobić wszystko od nowa ?? To mi chcesz powiedzieć ?
  5. Będę musiał chyba tak zrobić bo co raz większe cuda się dzieją. W "o telefonie" widzę zajęte miejsce 20GB/128GB, a google play nie chce zainstalować aplikacji bo twierdzi, że za mało miejsca i muszę zwolnić :/
  6. Panowie, to teraz tak: Poszedł format i wersja MiuiPolska stable V12.1.5.0 Z ciekawości włączyłem klonowanie aplikacji dla MiHome. Sprawdziłem Galerię - nadal się wywala. No, ale Orjon pisał, że Android 11 + klonowanie = lipa Wyłączyłem więc klonowanie aplikacji w cholerę, przerestartowałem telefon. Odpalam Galerię i niestety po kilku sekundach aplikacja dosłownie znika. Ma ktoś pomysł ?
  7. Dzięki Orjon. Z racji rozstrzelenia sprzętów inteligentnego domu po serwerach Polska/China muszę mieć to klonowanie. No nic chyba trzeba przejść na stable. PS. Jakiś poradnik jest jak przejść z dev->stable ? Czy po prostu format obecnego i instalacja stabilnego romu ? --- edit --- Po wyłączeniu klonowania aplikacji "Mi Home" oraz restarcie problem np. z samozamykaniem się galerii występuje nadal.
  8. 20.10.30 Mi10 świeża instalacja 1. nie działa transport plików po kablu 2. Nie działa transport plików za pomocą MiShare (ftp) - telefon przestaje być widoczny dla komputera 3. Zmiana dźwięków sms i telefonu graniczy z cudem (okno wyboru dźwięku lokalnego niemal od razu się zamyka) 4. To samo przy próbie zmiany obrazka dla ekran zawsze włączony 5. Nie z każdej aplikacji "chętnie" działa gest wstecz czy zamknij 6. Aplikacja galeria nieraz sama się zamyka (brak błędu), a czasem tak jakby pomimo tego, że jest na pierwszym planie otwiera się na nowo 7. Aplik
  9. Ty Orte, Ty mnie zawstydziłeś teraz hahaha Rzeczywiście jest folia ale tak spasowana, że nie zauważyłem. Ale gafa Podziękował Idę się z siebie śmiać Co do bootloadera to sprawa jasna.
  10. Witam wszystkich Pierwsze pytanie (może dziwne) do posiadaczy Mi10. Mam dziwne wrażenie, że ekran w tym telefonie w niesamowity wręcz sposób przyciąga kurz i inne farfocle. Też tak Macie ? Nie miałem czegoś takiego na żadnym innym telefonie. Czy leży, czy w kieszeni, zawsze po wyjęciu warstwa badziewia. Drugie pytanie dotyczy odblokowania bootloadera. Ostatni telefon Mi Mix2s mogłem odblokować od razu po zakupie. W przypadku Mi10 zaskoczył mnie 168h czekania. U Was też tak ?
  11. Chciałbym tylko napisać, że poradziłem sobie. O dziwo odkurzacz, który wcześniej działał tylko w regionie EU po resecie WiFi pozwolił podłączyć się do serwera China... Jakiś czas temu była blokada regionu i sprzęty wypuszczone na rynek EU miały blokadę. Jest to o tyle dobra sytuacja, że posiadam kilkanaście urządzenie Aqary, które działają tylko w regionie China. Dzięki temu, że serwer China "wpuścił" odkurzacz wszystko mam w jednym miejscu. Wcześniej trzeba było klonować aplikację MiHome aby móc korzystać z urządzeń w dwóch różnych regionach (China/Poland). Z reg
  12. Witam wszystkich. Chciałem zapytać czy wy też macie ostatnio duży problem z MiHome? Mam permanentny brak urządzeń na region Polska. Tylko na tym regionie działał mi odkurzacz Teraz mam albo info, że brak połączenia z serwerem albo odświeża główny ekran w nieskończoność. Pokazuje fotkę w profilu czyli połączenie z kontem ma. Pod fotką - "brak urządzeń". Nie pomogło czyszczenie danych aplikacji, ponowne logowanie itd. Jak to u Was wygląda ? Aha, telefon Mi3W bo Mix2S pojechał do serwisu (o ile to może mieć znaczenie).
  13. Nikt nie ma pomysłu ? Czyli tylko serwis
  14. Cześć Wszystkim. Miałem dzisiaj taką sytuację: Włączyłem hotspot w telefonie. Po jakimś czasie hotspot wyłączył się, a na telefonie pojawiła się informacja o zabezpieczeniu przed przegrzaniem: wyłączony moduł wifi i coś tam jeszcze. Od tamtej pory nie działa sensor fingerprint W diagnostyce pokazuje "Fail for NO FP!" Restart telefonu, czyszczenie cache - nic nie pomaga Aha, w menu ustawień nie ma w ogóle pozycji dotyczącej odcisku palca. Ktoś coś ?
  15. Dobrze prawisz. Po restarcie ikona zniknęła - dzięki
×
×
  • Create New...