Jump to content

mates21

Użytkownicy
  • Posts

    423
  • Joined

  • Last visited

  • Days Won

    4

Everything posted by mates21

  1. Zaryzykowalem i przeszedlem na stable bez wipe data na Mi9. Poki co wszystko dziala i nagle magicznie znow mi zaczelo dzialac Volte, a wczesniej od wielu miesiecy nie smigalo. Zobaczymy jak bateria i stabilnosc i czy obejdzie sie bez format data Edit: A jednak nie... galeria nie wlacza sie Pamieta ktos sposob jak to sie "naprawialo"? Kiedys bylo cos na forum... usuniecie cache galerii w twrp? cos takiego? Edit2: Juz wiem usunalem folder folder /data/data/com.miui.gallery/databases i smiga
  2. Bedzie jakis reup dla telefonow gdzie byl to ostatni dev? Jakas roznica w dzialaniu (np bateria itp) stable a dev? Mysle czy zamiast zostawac na ostatnim dev, to nie lepiej przejsc na stable w moim Mi9.
  3. @Kacper Skrzypek dziala Ci normalnie VOLTE na MV? U mnie na Mi9 kiedys dzialalo, a od jakiegos czasu nie. Chyba Play wylaczyl, chociaz twierdza, ze jest wlaczone
  4. Dziala u was kod *#*#663368378#*#* ? Na Mi9 xiaomi.eu (najnowszy) nie dziala i nie idzie zmienic modemu. Po wpisaniu kodu nic sie nie dzieje.
  5. Na Mi9 nie mialem nigdy Vowifi. Tylko Volte udalo mi sie wlaczyc, ale bez zmian modemu. Niestety od kilku wydan nie mam juz i szukam przyczyny.
  6. @Kacper Skrzypek ale wlasnie wlaczyli mi to jak meczylem ich jakis czas temu i dzialalo do kilku wydan wstecz. Chcialem sprawdzic i wejsc do opcji na dole co byly po wpisaniu kodu *#*#4636#*#* ,ale teraz cos tego tam nie ma. Ta zmiana modemu jest wymagana, czy powinno dzialac domyslnie?
  7. To możliwe, że mi operator wyłączył. Tak samo nie mogę sprawdzić ims bo po odpaleniu kodu *#*#4636#*#* mam takie coś:
  8. Od kilku wydan xiaomi.eu nie mam volte w Viking mobile (play) na moim Mi9. I nie wiem czy wylaczyli, czy jest, ale brak ikonki, czy cos sie popsulo. Ktos tez tak ma?
  9. Nie widzę tematu z brakami tłumaczenia miui 12, więc wkleje tutaj. Najnowszy rom, asystent miui, ustawienia, wyświetlanie:
  10. @marcin19883wiem, ale przy wylaczonym volte nie wycisza mnie. Pika mi, ze ktos dzwoni, widze na tel polaczenie, ale normalnie z rozmowca moge rozmawiac. Na aktywnym volte jest tak samo, ale mnie nie slychac nawet jak ta osoba przestanie juz dzwonic.
  11. Na moim Mi9 dziala mi VOLTE i korzystam (siec Play), ale zauwazylem, ze gdy z kims rozmawiam i w tym czasie ktos do mnie dzwoni, to osoba z ktora rozmawiam przestaje mnie slyszec. Tez tak macie?
  12. @antykat u mnie na Mi9 jest ok.
  13. Update wczoraj wieczorem. Bateria leci w oczach - przez noc 10%. Tyle co zauwazylem na Mi9. Poza tym na messengerze od dwoch wydan mam problem z glosnoscia dzwiekow. Pomimo tego, ze glosnosc multimediow ustawiona na 1/3 to dzwiek wyslanej wiadomosci czy emotki na mess jest na maksa glosnosci. Gdy usune mess, zainstaluje na nowo, to jest ok do czasu wl/wyl wyciszenia w tel dzwiekow. Pozniej znow jest na maksa. Co ciekawe dotyczy to tylko dzwiekow wyslanej przeze mnie wiadomosci/emotki. Gdy ja dostaje wiadomosc czy ktos dzwoni na mess, to glosnosc jest taka jak glosnosc multimediow czyli ok. Ktos tez tak ma?
  14. Na Mi9 ogólnie wszystko gra. Jedynie nie moge wejsc w modem config i powalczyc by wifi calling dzialala,ale trudno.
  15. To chyba Mi9 jakis wybrakowany. Zadna apka nie odpala modem config, kod podany ponizej na Mi9 nic nie wlacza. Chyba zostaje czekac na czwartkowe wydanie... https://miuipolska.pl/forum/topic/54003-miui-21234/?do=findComment&comment=592331
  16. Na Mi9 w MV nie dziala na nowym romie nie mozna wejsc w modem config, wysylanie sms'a na aktywacje tez nie dziala bo musialby byc sim w telefonie, ktory jest na liscie. Podobno na Mi9 w play dziala volte, wiec powinno jakos sie to ogarnac w MV, tylko jak...
  17. Testowalem na reklamy i Blokade i Adguard (Premium), ale strasznie lipnie to dzialalo Coz, trzeba pokochac reklamy... Chinczycy popsuli cos w supertapecie z gora? Jak wczesniej pora dnia sie zmieniala, tak teraz jest caly czas noc
  18. Z głupa wyłączyłem prywatny DNS i... Szok. Aplikacje lądują się kilka razy szybciej. Nie wiem czy coś adguard zmienił czy co, ale wcześniej używałem cały czas ich dnsow i było ok.
  19. Na Mi9 nie doswiadczylem przerywania ladowania bezprzewodowego ani na tym, ani na poprzednich wydaniach. Jedynie co mnie niepokoi to dlugie ladowanie niektorych apek. Np. IG - klikam, odpala sie, ale nie odswieza sam. Jak wymusze to dopiero po chwili jest ok. Horizon go to samo - odpale, pojawia sie czarne okno, czekam z 10sekund i dopiero jest 'zaladowana' cala aplikacja. YT Vanced to samo - okno aplikacji, klikam na subskrypcje, czarno, mija 10sekund i dopiero jest "cala" apka zaladowana. Tak jest prawie na kazdej apce. Z 3 ostatnie wydania. Ktos ma podobnie czy tylko ja zapchalem telefon? (Mirror dla Mi9: https://uploadfile.pl/pokaz/2134280---uxnt.html )
  20. @mojo specjalnie sprawdzilem to o co pytales - wszystko to dziala. Jedynie od dwoch aktualizacji (a moze trzech) zauwazylem, ze aplikacje laduja sie na raty. Najpierw pojawia sie okno aplikacji, np czarne tlo, a po chwili dopiero cala zawartosc sie zaladuje. To wszystko na dzisiejszym wydaniu zainstalowanym na Mi9 (21.2.3) Jakby byly problemy z pobraniem jak tydzien temu, to wysylam mirror: https://uploadfile.pl/pokaz/2134280---uxnt.html
  21. Wiem, ze to nie ten temat, ale nowa wersja laduje juz na serwerach. Na Mi9 juz wgralem i w sumie poza mozliwoscia wylaczenia zmiennej grubosci czcionki o czym pisal Orjon, nie widze wiekszych zmian.
×
×
  • Create New...