rafek_la

Viomi v1 odkurzacz

Recommended Posts

Witam

Czy ktoś z was mógłby pomóc, zakupiłem odkurzacz viomi v2, próbuję dodać go zarówno do dedykowanej aplikacji viomi robot jak i mi home i tu problem, aplikacja go widzi a nie chce go dodac ani poloczyc, wyskakuje informacja ze urządzenie poloczono wyslana wiadomość, a na koncu przekroczono limit czasu połączenia i wyskakuje informacja spróbuj ponownie.

Dodam, że w telefonie widać w ustawieniach sieci siec viomi robot, jest poloczone, ale brak internetu. I tu chyba jest problem, nie wiem czy w konfiguracji czy uszkodzona jest może karta w urządzeniu.

Dodam jeszcze ze odkurzacz kupiony w Polsce, na jednym z portali.

Cala konfiguracja robiona zgodnie z instrukcją.

Moze ktos pomóc w tym temacie?

Share this post


Link to post
Share on other sites

po pierwsze napisz, ktora masz wersje, bo sa 2. jedna dziala tylko z apka viomi, druga dziala z apka mi home. wersje najprosciej poznasz po nazwie sieci wifi, ktora robi robot.

Share this post


Link to post
Share on other sites
1 godzinę temu, rezmus napisał:

po pierwsze napisz, ktora masz wersje, bo sa 2. jedna dziala tylko z apka viomi, druga dziala z apka mi home. wersje najprosciej poznasz po nazwie sieci wifi, ktora robi robot.

Witam, nazwa sieci to :viomi-vacuum-v6_miap68EE

Share this post


Link to post
Share on other sites

to wersja mi home. niektore telefony flaguja hotspoty bez internetu (a taki tworzy odkurzacz) i od razu przelaczaja sie na inny. mi home podlacza sie do tego hotsporta, zeby wyslac dane wifi do ktorych ma sie odkurzacz podpiac. jesli masz zapisana w telefonie siec odkurzacza to usun to ustawienie, mozesz tez przed samym parowaniem lub w trakcie wymusic polaczenie do hotspota odkurzacza. problemem moze byc tez router, wylacz 5ghz jesli masz na czas parowania. generalnie musisz kombinowac z telefonem / routerem, uzyc innych jak masz taka mozliwosc.

Share this post


Link to post
Share on other sites

Probowalem to robic na różnych telefonach z androidem, jak również pod IOS. Sygnal sieci jest 2,4 ghz. Probowane również bylo na roznych routerach i wszędzie bylo to samo. Generalnie chodzi o to ze pod koniec wyskakuje komunikat  przekroczono czas komunkacji z siecią. Zastanawiam sie czy mozna cos zmienic w samych ustawieniach routera? Albo czy jest możliwość wejsc w ustawienia wifi odkurzacza?

Share this post


Link to post
Share on other sites

Probowalem to robic na różnych telefonach z androidem, jak również pod IOS. Sygnal sieci jest 2,4 ghz. Probowane również bylo na roznych routerach i wszędzie bylo to samo. Generalnie chodzi o to ze pod koniec wyskakuje komunikat  przekroczono czas komunkacji z siecią. Zastanawiam sie czy mozna cos zmienic w samych ustawieniach routera? Albo czy jest możliwość wejsc w ustawienia wifi odkurzacza?

Ustawialem tez drugi telefon jako router i tez za każdym razem to samo.

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now