Jump to content

Search the Community

Showing results for tags 'niedziała'.

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Dział główny
    • Aktualności
    • Aktualizacje MIUI
    • Korzystanie
    • Bugi w ROMach MIUIPolska/Xiaomi.eu
    • Tutoriale
  • MIUI
    • Dyskusje o aplikacjach
    • Modyfikacje techniczne
    • Modyfikacje wizualne
    • Recenzje
    • Fotografia
  • Telefony Xiaomi
    • Mi 11i / Redmi K40 Pro+
    • Mi 11 / PRO / ULTRA
    • Mi 11 Lite
    • Mi 10T / Redmi K30S Ultra
    • Mi 10 / Mi 10 PRO
    • Mi 10 Lite ZOOM
    • Redmi K30 / K30 5G
    • Mi 9T Pro / Redmi K20 Pro
    • Mi 9T / Redmi K20
    • Mi 9
    • Mi 9 Lite / Mi CC 9
    • Mi 9 SE
    • Mi Note 10 / Mi Note 10 LITE
    • POCO i Mi A1/2/3
    • Redmi Note
    • Redmi
    • Z zakończonym wsparciem
  • Urządzenia Xiaomi
  • Zakupy i serwis Xiaomi
  • Systemy mobilne
  • Technologie
  • Pozostałe
  • Strona i forum MIUIPolska.pl

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


AIM


MSN


Website URL


ICQ


Yahoo


Jabber


Skype


Lokalizacja


Zainteresowania


Smartfon

Found 5 results

  1. Witam , nie dawno kupiłam opaskę miband i ostatnio chciałam ją założyć a tu ekran caly zielony i wyskoczyły piksele . Załączam zdjęcie bo ciężko jest mi to wytłumaczyć
  2. Hej wszystkim, doszło do niefortunego zdarzenia, że moje słuchawki AirDots 2 Pro z Aliexpress kupione w październiku 2019 roku działały prawidłowo do wczoraj. Wczoraj przy próbie włączenia na bieganie, pokazał się komunikat lewa naładowana 100% prawa 0%. Słuchwaki odparowałem i sparowałem od nowa kilka razy, przeczyściłem etui ładujące i słuchawki powietrzem w sprayu, podłączyłem etui do ładowania mimo już aktualnego naładowania na 100%. Czy ktoś może mi pomóc rozwiązać ten problem? Dziękuje, Konrad
  3. Na wstępnie podam podstawowe informacje używam Xiaomi Redmi Note 4 3/64 z najnowszą wersją stabilną Miui v8 Global. Problem dotyczy diody LED. Do niedawna wszystko było ok. Niestety od jakiegoś czasu(prawdopodobnie dzisiaj, lub wczoraj) dioda działa jedynie przy ładowaniu. Wtedy się świeci, jak wyłączę w opcjach miui to nie świeci. Ale mimo włączonej diodzie przy powiadomieniach dioda nie działa. Ani przy messengerze, ani nie odebranym połączeniu, smsie wcale. Zewnętrzne aplikacje do testowania diody LED też nic nie dają. Podejrzewam że to może być coś z opcją którą zaproponował mi panel
  4. nwm Posiadany smartfon: redmi 3 pro Jakim użytkownikiem jesteś? Początkujący Opis edznalezionego błedu? Przez przypadek właczyłem lite mode który nie działą jest górny pasek tylko da sie go odblokowac ale jest tak że jest czarny ekran a odblokowanie systemu nie działa. Logcat Jeśli napotkałeś FC (Force Close), koniecznie wstaw logcat!
  5. nwm Posiadany smartfon: redmi 3 pro Jakim użytkownikiem jesteś? Początkujący Opis edznalezionego błedu? Przez przypadek właczyłem lite mode który nie działą jest górny pasek tylko da sie go odblokowac ale jest tak że jest czarny ekran a odblokowanie systemu nie działa. Logcat Jeśli napotkałeś FC (Force Close), koniecznie wstaw logcat!
×
×
  • Create New...