Search the Community

Showing results for tags 'mount'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Dział główny
    • Ogłoszenia
    • Tutoriale
    • Regulamin
    • Aktualności
    • Recenzje
  • MIUI
    • Aktualizacje MIUI
    • Korzystanie
    • Dyskusje o aplikacjach
    • Modyfikacje techniczne
    • Modyfikacje wizualne
    • Fotografia
    • Bugi
  • Telefony Xiaomi
    • MI 10 / MI 10 PRO
    • Mi 10 Lite ZOOM
    • Redmi K30 / K30 5G
    • Mi 9T Pro / Redmi K20 Pro
    • Mi 9T / Redmi K20
    • Mi 9
    • Mi 9 Lite / Mi CC 9
    • Mi 9 SE
    • Mi 8
    • Mi 8 Pro
    • Mi 8 EE
    • Mi 8 Lite
    • Mi 8 SE
    • Mi Mix 3
    • Mi Mix 2S
    • Mi Mix 2
    • Mi 6X
    • Mi 6
    • Mi Note 10 / Mi Note 10 LITE
    • Mi Note 3
    • Mi Note 2
    • Mi Max 3
    • Mi A3
    • Mi A2
    • Mi A1
    • POCO F2 Pro
    • POCOPHONE F1
    • Redmi 8 / 8A
    • Redmi 7
    • Redmi 7A
    • Redmi Note 9S/9Pro
    • Redmi Note 8 Pro
    • Redmi Note 8 / 8T
    • Redmi Note 7/Pro
    • Redmi Note 6 Pro
    • Redmi Note 5 Pro
    • Z zakończonym wsparciem
  • Urządzenia Xiaomi
  • Zakupy i serwis Xiaomi
  • Smartfony innych producentów
  • Systemy mobilne
  • Technologie
  • Pozostałe
  • Strona i forum MIUIPolska.pl

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


AIM


MSN


Website URL


ICQ


Yahoo


Jabber


Skype


Lokalizacja


Zainteresowania


Smartfon

Found 1 result

  1. Szanowni Forumowicze! Podczas mieszkania w Chinach kupiłem dla matki telefon Xiaomi Note 3. Telefon jednakowoż miał do dyspozycji kilka języków z czego żaden nie był przez moją rodzicielkę znany. Odpowiedzią po pilnym przestudiuwaniu forów okazała się instalacja polskiego Miui, do czego przystąpiłem. https://miuipolska.pl/instalacja-miui-2016-2/ - używałem tego poradnika. Wszystko szło jak po maśle, aż do ostatniego punktu, który jest wyjątkowo niejasno opisany. Po instalacji polskiego ROMu telefon właczał się dobre 10 minut, po czym włączył stary system. Zrestowałem go, to samo. Ponownie wszedłem w TWRP i chciałem go rebootnąć z tego poziomu, ale podaje mi komunikat "No OS installed! Are you sure you wish to reboot?" - Co mnie zaniepokoiło. Usiłowałem po raz kolejny zainstalować ROM aczkolwiek podaje mi komunikat "failed to mount /system (invalid argument)". Wyczytałem gdzieś poradę że powinienem wejść w Wipe i tam zamienić plik systemowy na FAT. Nie znalazłem jednak tej porady na sprawdzonej stronie, wobec czego boję się uszkodzenia systemu. Proszę o rozsądną poradę, nie jestem regularnym użytkownikiem Androida i jestem zaniepokojony że mogę telefon zwyczajnie zbrickować. PS: Forum naturalnie przeszukałem, wyszukiwarka pozostaje głucha na mój problem.