Search the Community

Showing results for tags 'mia2'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Dział główny
    • Ogłoszenia
    • Tutoriale
    • Regulamin
    • Aktualności
    • Recenzje
  • MIUI
    • Aktualizacje MIUI
    • Korzystanie
    • Dyskusje o aplikacjach
    • Modyfikacje techniczne
    • Modyfikacje wizualne
    • Fotografia
    • Bugi
  • Telefony Xiaomi
    • MI 10 / MI 10 PRO
    • Mi 10 Lite ZOOM
    • Redmi K30 / K30 5G
    • Mi 9T Pro / Redmi K20 Pro
    • Mi 9T / Redmi K20
    • Mi 9
    • Mi 9 Lite / Mi CC 9
    • Mi 9 SE
    • Mi 8
    • Mi 8 Pro
    • Mi 8 EE
    • Mi 8 Lite
    • Mi 8 SE
    • Mi Mix 3
    • Mi Mix 2S
    • Mi Mix 2
    • Mi 6X
    • Mi 6
    • Mi Note 10 / Mi Note 10 LITE
    • Mi Note 3
    • Mi Note 2
    • Mi Max 3
    • Mi A3
    • Mi A2
    • Mi A1
    • POCO F2 Pro
    • POCOPHONE F1
    • Redmi 8 / 8A
    • Redmi 7
    • Redmi 7A
    • Redmi Note 9S/9Pro
    • Redmi Note 8 Pro
    • Redmi Note 8 / 8T
    • Redmi Note 7/Pro
    • Redmi Note 6 Pro
    • Redmi Note 5 Pro
    • Z zakończonym wsparciem
  • Urządzenia Xiaomi
  • Zakupy i serwis Xiaomi
  • Smartfony innych producentów
  • Systemy mobilne
  • Technologie
  • Pozostałe
  • Strona i forum MIUIPolska.pl

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


AIM


MSN


Website URL


ICQ


Yahoo


Jabber


Skype


Lokalizacja


Zainteresowania


Smartfon

Found 2 results

  1. Witam serdecznie . Na wstępie chciałbym się przywitać . Mam pewien problem z moim xiaomi mi a2 lite. Telefon pewnego razu upadł i od tego zaczęły kłopoty . Zacznijmy od podstaw . 1-Telefon z podpiętą baterią nie da się włączyć . 2-Telefon podpięty do ładowarki wraz z podpiętą baterią również nie włącza się . 3- telefon zaczyna dopiero reagować po podpieciu do ładowarki bez baterii . Włącza się wtedy i wyłącza i tak w kółko . 4-.. aby włączył się całkowicie i żeby możliwe było korzystanie z funkcji trzeba zrobić kilka razy bocznymi przyciskami hardboot ( przycisk power jednocześnie z ściszaniem ). Wtedy jak nie ma baterii w telefonie wskaźnik baterii wskazuje 50 procent naładowania. Po podpieciu baterii spada do 0 % i nie ładuje ( nawet za noc nic a nic ) . Ściągnąłem na niego apke Amper i tam ewidentnie sygnał ze nie ma lądowania . Na różnych kablach i ładowarkach sprawdzone jak i ori prąd jest tylko 152 mA !! Zarówno czy bateria jest wpięta czy wypięta jest tak samo . Naturalnie nie jest się w stanie wgl naładować nawet za dwa dni przy kablu Moje pytania : czy winowajcą może być płytka z gniazdem od ładowania ( czy ona steruje mocą prądu ) ? Kolejne pytanie to czy płyta główna telefonu ma coś wspólnego z ładowaniem? Oraz ostatnie pytanie czy oprogramowanie może mieć na to wpływ ? Nie mam żadnych części na podmianę .. może miał ktoś podobny problem ? Tel zaktualizował się z ustawień do Android 9 i w miarę stabilnie to chodzi tylko ze na kablu . Dziękuje i pozdrawiam
  2. mia2 Wyłączył się telefon. Pojawił się komunikat :can't load android system... Nie pomaga "Try again" a nie chcę użyć Factory data reset ponieważ zależy mi na zdjęciach i kontaktach. Czy jest sposób aby uruchomić telefon. Próbowałem Fastboot i nic.