Jump to content

Search the Community

Showing results for tags 'g1'.

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Dział główny
    • Aktualności
    • Aktualizacje MIUI
    • Korzystanie
    • Bugi w ROMach MIUIPolska/Xiaomi.eu
    • Tutoriale
  • MIUI
    • Dyskusje o aplikacjach
    • Modyfikacje techniczne
    • Modyfikacje wizualne
    • Recenzje
    • Fotografia
  • Telefony Xiaomi
    • Mi 11i / Redmi K40 Pro+
    • Mi 11 / PRO / ULTRA
    • Mi 11 Lite
    • Mi 10T / Redmi K30S Ultra
    • Mi 10 / Mi 10 PRO
    • Mi 10 Lite ZOOM
    • Redmi K30 / K30 5G
    • Mi 9T Pro / Redmi K20 Pro
    • Mi 9T / Redmi K20
    • Mi 9
    • Mi 9 Lite / Mi CC 9
    • Mi 9 SE
    • Mi Note 10 / Mi Note 10 LITE
    • POCO i Mi A1/2/3
    • Redmi Note
    • Redmi
    • Z zakończonym wsparciem
  • Urządzenia Xiaomi
  • Zakupy i serwis Xiaomi
  • Systemy mobilne
  • Technologie
  • Pozostałe
  • Strona i forum MIUIPolska.pl

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


AIM


MSN


Website URL


ICQ


Yahoo


Jabber


Skype


Lokalizacja


Zainteresowania


Smartfon

Found 2 results

  1. Cześć, Jestem świeżym posiadaczem robota G1 z funkcją MOPa. Robot przyjechał do mnie 14 grudnia a dziś pojawił się problem z lewym kołem, pełna wada widoczna na filmie. Próbowałem go już przeczyscic, próbowałem go rozkręcić ale pod pierwsza odsłona znajduje się plomba której nie chciałbym ruszać. Czy znacie może rozwiązanie tego problemu? received_728768597783449.mp4 received_1281801792189218.mp4
  2. Witam, szukałem pomocy w internecie, ale żadne z sposobów nie pomogło. Problem leży w procesie łączenia z "kanał 2", jak na załączonym zdjęciu(2). Nie chce się połączyć i basta. Problem może leży w routerze? Próbowałem na różnych konfiguracjach częstotliwości, na ręcznym ustawianiu kanałów, na zmniejszaniu siły hasła, itp. Nie mam pojęcia co jest przyczyną. W załącznikach ustawienia sieci WiFi mojego routera. Dodam, że działam na regionie chińskim, urządzenie widzi robota i zaczyna proces parowania. Jeżeli ktoś zna inny sposób, albo przyczynę mojego problemu, będę bard
×
×
  • Create New...