Jump to content

Search the Community

Showing results for tags 'ładowanie mi 5'.

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Dział główny
    • Aktualności
    • Aktualizacje MIUI
    • Korzystanie
    • Bugi w ROMach MIUIPolska/Xiaomi.eu
    • Tutoriale
  • MIUI
    • Dyskusje o aplikacjach
    • Modyfikacje techniczne
    • Modyfikacje wizualne
    • Recenzje
    • Fotografia
  • Telefony Xiaomi
    • Mi 11i / Redmi K40 Pro+
    • Mi 11 / PRO / ULTRA
    • Mi 11 Lite
    • Mi 10T / Redmi K30S Ultra
    • Mi 10 / Mi 10 PRO
    • Mi 10 Lite ZOOM
    • Redmi K30 / K30 5G
    • Mi 9T Pro / Redmi K20 Pro
    • Mi 9T / Redmi K20
    • Mi 9
    • Mi 9 Lite / Mi CC 9
    • Mi 9 SE
    • Mi Note 10 / Mi Note 10 LITE
    • POCO i Mi A1/2/3
    • Redmi Note
    • Redmi
    • Z zakończonym wsparciem
  • Urządzenia Xiaomi
  • Zakupy i serwis Xiaomi
  • 70mai
  • Systemy mobilne
  • Technologie
  • Pozostałe
  • Strona i forum MIUIPolska.pl

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


AIM


MSN


Website URL


ICQ


Yahoo


Jabber


Skype


Lokalizacja


Zainteresowania


Smartfon

Found 2 results

  1. Witam :) Od dłuższego czasu mam problemy z krótkim czasem działania urządzenia na baterii(w ciągu dnia ładuję telefon pewnie z 10 razy), zacząłem od wymiany baterii, nic się nie zmieniło, myślałem, że bateria wadliwa, więc przysłali mi nową, efekt ten sam. Po naładowaniu maksymalna pojemność baterii wynosiła ok 1300mAh. Zmieniłem więc ROM i dalej nic, procenty uciekają dosłownie w oczach. Dodatkowo ostatnio jest problem z ładowaniem, nie wiem czy to związane z tym czy nie, ale często jak podłącze ładowarkę to ładuje się przez sekundę i przestaje, po paru próbach zazwyczaj zaczyna ładować
  2. Witam to mój pierwszy post na forum. Otóż mi 5 się w ogóle nie ładuje, rozładował się do końca i nic, rano jeszcze reagował na podłączenie ładowarki lecz się nie ładował, teraz nawet nie reaguje. Po podłączeniu go do laptopa windows go wykrywa więc nie jest to wina kabla, ładowarka też nie gdyż sprawdzałem na innych i dzieje się to samo. Tydzień temu zrobiło mi się to samo ale po kilkunastu próbach podłączenia do prądu załapał i potem ładował się normalnie aż do teraz. Kilkukrotne próby podłączania do prądu nie dają skutku, zostawiłem podłączony na noc i też nic. Żadnych modyfikacji n
×
×
  • Create New...