Pluto

Użytkownicy
  • Content Count

    5
  • Joined

  • Last visited

Community Reputation

0 Neutral

About Pluto

  • Rank
    Nowy
  1. Redmi Note 3 pro Qualcomm Tym sposobem: http://en.miui.com/thread-271552-1-1.html Wczoraj rozebrałem telefon na części i złożyłem do kupy. Zasięg pojawił się, pół dnia było ok i z powrotem jest to samo. Jakieś rady od mądrych głów?
  2. Przeprowadziłem tą operacje jeszcze raz. Nic to nie dało, usługa nie aktywna na drugim slocie. Tak jak poprzednio po wgraniu modemu nadal nie ma imei na pierwszym slocie.
  3. @mariusz.ur Próbowałem, ale chyba coś poszło nie tak. Po wpisaniu tych komend na drugim slocie został imei, a na pierwszym całkiem wymazało i wpisywałem od nowa. Jest gdzieś jakiś temat z dokładnie opisaną ta metoda?
  4. Jakiś czas temu moje xiaomi zaczęło gubić zasięg na kilka minut. Potem zdarzał się całkowity brak sieci, ale ponowne uruchomienie, lub włożenie i wyjęcie karty rozwiązywały problem. Obecnie brak sieci występuję cały czas i nie ma na to żadnej rady. Kartę czyta za każdym razem. Obecnie wgrany mam eu global dev. Instalowałem rownież Miui, wgrywałem modem i nic to nie daje. Karta sim na 100% sprawna. Gwarancji brak. Obawiam się, że to uszkodzenie sprzętowe. Możecie Panowie coś poradzić? Ewentualnie nakierujcie co tam można przelutować, czy ruszyć jeśli chodzi o sprzęt. Wcześniej coś tam grzebałem, ale z najnowszymi modelami nie jestem na bieżąco. Moja frustracja sięga zenitu, także tak czy inaczej będę próbował. Proszę o porady.