Search the Community

Showing results for tags 'gsm radio off'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Dział główny
    • Ogłoszenia
    • Tutoriale
    • Regulamin
    • Aktualności
    • Recenzje
  • MIUI
    • Aktualizacje MIUI
    • Korzystanie
    • Dyskusje o aplikacjach
    • Modyfikacje techniczne
    • Modyfikacje wizualne
    • Fotografia
    • Bugi
  • Urządzenia Xiaomi
    • Mi 9T Pro / Redmi K20 Pro
    • Mi 9T / Redmi K20
    • Mi 9
    • Mi 9 Lite / Mi CC 9
    • Mi 9 SE
    • Mi 8
    • Mi 8 Pro
    • Mi 8 EE
    • Mi 8 Lite
    • Mi 8 SE
    • Mi Mix 3
    • Mi Mix 2S
    • Mi Mix 2
    • Mi 6X
    • Mi 6
    • Mi Note 10
    • Mi Note 3
    • Mi Note 2
    • Mi Max 3
    • Mi A3
    • Mi A2
    • Mi A1
    • POCOPHONE F1
    • Redmi 7
    • Redmi 7A
    • Redmi 6 Pro
    • Redmi 6
    • Redmi 6A
    • Redmi Note 8 Pro
    • Redmi Note 8 / 8T
    • Redmi Note 7/Pro
    • Redmi Note 6 Pro
    • Redmi Note 5 Pro
    • MiPad 4
    • Z zakończonym wsparciem
    • Mi Band
    • Zegarek Amazfit
    • Hulajnoga Mijia M365
    • Odkurzacze autonomiczne Mi Robot
    • Kamera MiJia 360° Home Security i inne
    • Akcesoria Smart Home
    • Mi Air Purifier 2
    • Mi Laptop
    • Mi Router
    • Mi Box
    • Pozostałe urządzenia Xiaomi
    • Akcesoria uniwersalne
  • Zakupy i serwis Xiaomi
  • Smartfony innych producentów
  • Systemy mobilne
  • Technologie
  • Pozostałe
  • Strona i forum MIUIPolska.pl

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


AIM


MSN


Website URL


ICQ


Yahoo


Jabber


Skype


Lokalizacja


Zainteresowania


Smartfon

Found 1 result

  1. To mój drugi post, telefon kupiony ponad tydzień temu a działał może kilka godzin (gsm też działało) Pierwszy post dotyczył ze po aktualizacji OTA do MIUI8 telefon dochodził do ekranu startowego i restart. Udało mi się znaleźć system "kenzo_global_images_V7.3.2.0.LHOMIDD_20160419.0000.19_5.1_global" , który uruchomił się i działa normalnie z jednym wyjątkiem. A tym wyjątkiem jest brak sieci / no service. 1. IMEI jest na obu slotach 2. Wykrywa karte sim 3. Na pewno jest to Pro (kenzo) - sprawdzałem w cmd edl (chińskie napisy na pudelku, 150mm) Pokazuje gsm radio off. Próbowałem wgrywać inne romy ale skutkowało to restartami. Firmware wgrywałem miflash w trybie fastboot edl. https://goo.gl/photos/HK3i1dKdXJj2D61FA https://goo.gl/photos/r8B78iFNiZ5NFyPY7 https://goo.gl/photos/6F8ymfH9drcRdFzDA https://goo.gl/photos/kiezFxaXUJa4HXwv9