Jump to content

migelus

Użytkownicy
  • Content Count

    15
  • Joined

  • Last visited

Community Reputation

0 Neutral

About migelus

  • Rank
    Użytkownik
  1. Panie, nie wiem, Rezmus jest tutaj developerem, ja tylko jego moda zainstalowałem (apke) nic nie ustawiałem... A dzisiaj Rosja w ogóle nie działa, łudziłem się że naprawili :/
  2. ble uzywam tylko na dzialce zeby wlaczyc zdalnie ogrzewanie a w domu uzywam normalnie europy, wiec musialem sklonowac zeby za kazdym razem sie nie przelogowywac z eu do rosji - a Rezmus wspominal o jakiśtam problemach z rosyjskim serwerem w weekendy - ale jakos ja nie zaobserowalem w ten weekend na szczescie
  3. Dzięki BTW, wczoraj sklonowałem i używałem Russia, chyba coś naprawili, bo nie zaobserwowałem problemów:)
  4. Witam, czy ktoś ma taki problem lub pomysł dlaczego nie mogę w apce wejść do gateways (v3 to ten kwadratowy) Nie działa mi na modowanej apce, ani oryginalnej, na żadnym z serwerów, Wywala taki komunikat jak w załączniku, czasem crashuje całą apke, pół roku przelezal W szafce, kiedyś normalnie działał. Co śmieszne, dodałem czujnik temp przez zigbee i działa...
  5. no ale kolega ma problem z BLE, dlatego zaproponowalem mu flood sensor na Zigbee
  6. A weisz może Rezmus ile jest takich regionów ? usa / europa/ rosja/HK/chiny mainland czy coś jeszcze ?:) - najważniejsze jak sprawdzić RTT, na moim routerze nie moge zlapac pakietów żeby zobaczyć gdzie to leci...
  7. ja mam elektrozawory podlaczone pod smart gniazdko a jako water flood sensor przerobiony z okiennych wedle instrukcji ponizej - wiec masz komunikacje na zigbee- - dziala jak nalezy https://community.home-assistant.io/t/portable-rain-drop-sensor-made-with-xiaomi-door-sensor/74090
  8. a swoją drogą na Rosyjskim serwerze działa mi dość szybko i myślę nad przepiecięm tam wszystkiego, kojarzycie jakies minusy tego rozwiazania? - bo chyba po europie ten region powinien najmniejsze latency powodować, da się jakoś pinga zrobić do dostepnych serwerów, ktoś się orientuje może ?:)
  9. Też im napisałem, że to regional issue, a nie tylko u mnie, zobaczymy
  10. Dzięki Remi, dobrze wiedzieć że chociaż, to kiedyś działało, swoją drogą, nie za bardzo rozumiem jak ta awaria działa, bo ble mesh jest normalnie łączone Rozumiem, że Tobie po prostu też nie znajduje czujników jako dostepnych(pusta lista) , a nie tylko, że nie działa podgląd spoza domu?
  11. Czołem, Mam zmodowaną apke Vevs & Rezmus, czy ktoś wie może, czy czujnik temperatury kwadratowy z LCD lub eink , jest widoczny przez którąkolwiek z bramek na srwerze EU? - jedyne co widzę to lampki ble mesh, jak przełączę się na serwer chiński to nagle widoczne są termometry... PS. Widziałem podobny temat kolegi ale oznaczony jako rozwiązany, więc zakładam że już nie ma awarii?
  12. Czołem, czy komuś na sofcie chinskim z fabryki .47(dostalem juz taki z ALI) udało się zrootować odkurzacz? ja od 15 minut wpinam/odpinam i slysze tylko "heiczi"
  13. Czołem, jak ktoś lubi sobie podlubać, to informuję, że gniazdko Zigbee po rozbebeszeniu, mieści się w standardową puszkę Ja przedłużyłem przycisk bo chciałem go mieć na obudowie (włącznik na spinacz), ale jak widać na jednym ze zdjęć, mieści się i bez przenoszenia, tylko za pierwszym razem trzeba zdjąć białą obudowę i zesparować z GW jeszcze kilka fotek:
×
×
  • Create New...