Jump to content

jaq71

Użytkownicy
  • Posts

    134
  • Joined

  • Last visited

Everything posted by jaq71

  1. @Tomasz_pb nie sądzę zwyczajnie sierściuch miał już dość intruza, który bez JEGO zgody popindala po JEGO mieszkaniu, a do tego ostro MU przeszkadza w jego obowiązkowej drzemce. Zeje&^^$%ć bandziora chrupkiem! I błoga cisza..... ;-D
  2. @grzech1991 Oczywiście może być "setka" przyczyn, ale jeżeli masz oryginalny filtr i nie jest uszkodzony, a po pewnym czasie wysypał error10 to spora szansa, że tam tkwi problem (patrząc od przodu robocika - to za silnikiem). ps. jak on ma 3 tyg od zakupy to reklamuj, a nie rozbieraj
  3. hoRacy - pisałem, że nie mogę odszukać francuza, rozumiem że Ty ze swojej strony oglądałeś (a może kontaktowałeś się) Anton D. z yt (ma wiele filmów, ale kilak traktuje o problemie z LDS)? To jak Anton nie pomógł, to może z tym zagadaj https://www.youtube.com/channel/UCKqtwQssTfQRfA06MWMkWMw
  4. Swojego czasu (lekko ponad rok temu) był na yt film kolesia z Fr, który poradził sobie z ustawieniem lasera (mapa z trasą wyglądała jakby lekko zygzakował podczas jazdy), ale widać było zarówno sprzęt jak i wiedzę/doświadczenie w tym zakresie - niestety teraz nie mogę doszukać się owego filmu - a wtedy szukałem go, bo mój ver 1 na samym początku miał LDS error 1.
  5. Konto Xiao na Redmi4s jest zakładane ok. 3/4 lat temu, właśnie sprawdziłem, nawet nie jest ustawiony jęz na PL tylko na domyślny
  6. @sebii20 filterki brałem tu https://pl.aliexpress.com/item/XIAOMI-MI-Robot-Vacuum-Cleaner-Part-Pack-HEPA-Filter-2-Pieces/32825731837.html?spm=a2g17.10010108.1000016.1.6810562f0RNg4w&isOrigTitle=true było oryginalnie i tanio a części tu https://pl.aliexpress.com/item/XIAOMI-Robot-Vacuum-Cleaner-Spare-Parts-Kits-Replacement-Kits-Cleaning-Spare-Parts-Side-Brushes-x-2/32767592808.html?spm=2114.13010708.0.0.3a995c0fXoZe0P Ustawienia języka są tylko w MiHome i wystarczą, w moim przypadku mam ver1 w Chinach, a jęz.PL i ekrany widzieliście. Ba! nawet komunikaty od robocika przychodzą PL i to z interpunkcją. edit: Najnowszy MiHome na Redmi4s działa b. ładnie z PL (ale firmware testowy miui 10 global 9.1.10 beta)
  7. Proszę bardzo. ps. chyba będę musiał zmienić tel na jabłko, z powodu tych reklam
  8. Huawei p9, andek 7.0 z aktualizacjami z 01.06.2018 plus mihome 5.4.43 wszystko PL, oczywiście wyświetlane reklamy są i sklep są po chińsku, ale bez przesady zaś reszta w naszym języku.
  9. bo mają problemy implementacyjne - moja na poprzedniej wersji andka wykazywała komunikaty (typu push) od robocika, po upgradzie nie, po reinstalacji już tak. ps.to tylko telefony, nie religia
  10. @ocean_wro na andku też pokazuje w PL, więc raczej problem Twojej komórki niż systemowy MiHome for Andr.
  11. Włącz szyfrowanie ps. stary art, ale lepsze to niż nic http://di.com.pl/jak-zabezpieczyc-swoja-siec-wi-fi-przed-intruzami-49536
  12. a jakie zabezpieczenie? w ver1 nie mogło być wep o ile pamiętam czyli podstawowe zabezpieczenie i zbyt łatwe do złamania.
  13. @MuM w ver 1 był taki patent, że robocik MUSIAŁ podłączyć się do zabezpieczonej sieci, sieci niezabezpieczone (choć prywatne) były nieakceptowalne - może to to? I jeszcze jedno - czy telefon jest podłączony do tej samej sieci? Czyli jeden i drugi do 2,4GHz a nie jeden do 2,4 a tel do 5?
  14. @mgdgdr tak, to stuka ramka okalająca główną szczotkę. Można ramkę wymieniać, ale IMO to bez sensu, ot taka przypadłość. Ramkę mam na zapas, była promka to kupiłem. Co do odbijania, to wiele zależy od sytuacji (niskie przedmioty, przedmioty wiszące nad podłogą (u mnie odbija się od kaloryfera w jednym pokoju - kopułka nie mieści się brakuje może z 2mm. O ściany, meble - nie, obija się lekko o czarne skórzane nogi krzeseł, zaś o ciemnobrązowe nogi stołu już nie, ale są większe i nie są okrągłe.
  15. @Martawuj miałem identyczny objaw po reinstalacji tele, zmienił się domyślny "robot's time zone", trzeba było wejść w niego, kliknąć na synchro (włączony gps - u mnie bez tego brak reakcji), a następnie skasowanie w "Timer" wszystkich zadań i ustawienie na nowo. Zadziałało.
  16. Ogólnie nie mogę się z Tobą zgodzić, każdego dnia korzystam i nie mam problemów I tak od dłuższego czasu
  17. Wchodzisz w urządzenie, more operatations, prawy górny róg "trzy kropeczki", cleaning history
  18. Hej! Czy ktoś obecnie ma problem z aplikacją, a raczej z robocikiem? Skrót na pulpicie krzyczy, że kasuje robota, ale tego nie robi - zaś nie można wejść w ustawienia główna aplikacja też głupieje. A wszystko to podłączone do M.China i w wersji 5.3.10
  19. @Majtero nikt z nas nie ma szklanej kuli i nie wie, że wykonałeś wszystkie możliwe kroki wielu z nowych użytkowników pisze "mam problema" i tyle, a my chcemy pomóc.
  20. Realny powód, aby samemu zapitalać po mieszkaniu z rurą najgłupsze pytanie, ale jednak - jest zadokowany i naładowany?
  21. @Segor czasami życie zaskakuje, więc czasami lepiej bez radykalnych zapewnień o przelogowaniu... nie było na żadnym z urządzeń przelogowanie, a..
  22. na boki musi mieć odpowiednią odległość i do przodu, nóżki od komody w jakiej są odległości od stacji?
  23. @keermit z tego co wiem nie ma takiej możliwości (chyba, że hacking firmware), producent wręcz zaleca taki procent w związku z żywotnością akku. Doładuje się do 80% i wróci posprzątać te kawałki. ALE u Ciebie przelatuje (po podłodze) 94m2 i zostaje mu 19%, u mnie (po podłodze) 76m2 i prądu 52% i wiem, że muszę "zoptymalizować jeszcze mieszkanie" aby tracić mniej prądu/czasu robocika (próbuje wbijać się na podstawy hokerów) - u mnie samo drewno na podłodze, a co u Ciebie zżera prąd? dywany?
×
×
  • Create New...