Jump to content

Featurea

Użytkownicy
  • Posts

    5
  • Joined

  • Last visited

Everything posted by Featurea

  1. Cześć, mam Xiaomi mi 11 lite 5G od kilku dni i od samego początku każdej nocy nieużywany zużywa koło 30%. Zainstalowałam Battery Guru, z którego wynika, iż telefon nigdy nie przechodzi w deep sleep. Co ciekawe, z wykresu systemowego wynika, iż najwięcej baterii przez noc zjada Chrome... ktoś się spotkał z takim przypadkiem? Dodam, iż w pamieci ram ubijam wszystkie aplikacje, wiec to raczej nie tu jest problem
  2. Tak jak w temacie, po ostatniej aktualizacji do MIUI 12.0.3 Stable, wersja androida 10 QKQ1.190910.002, mój Xiaomi mi 8 lite trzyma baterie bardzo krótko, nie używam go jakoś nadmiernie, a zużycie widać na załączonych zdjęciach. Procenty lecą na łeb na szyję. Wcześniej wytrzymywał 1.5 - 2 dni, teraz muszę go ładować rano i wieczorem... Czy ktoś ma podobną przypadłość? Może jest możliwa jakaś kalibracja baterii? Co do zużycia, to 13%, najwięcej, pokazuje jako Android Sytem...
  3. Hej, od dwóch dni zauważyłam, iż mój xiaomi resetuje sie samoistnie, nie jest używany bardziej niż zwykle, nie ma też rozładowanej baterii, raz zdarzyło się na ładowarce, raz kiedy w ogóle był odłączony i nieużywany. Jest to dosyć problematyczne, bo ze względu na to, że mam pin nikt nie jest w stanie się do mnie dodzwonić po takim resecie, nie działa tez budzik. Nigdy nic z nim nie robiłam, jedynie cotygodniowe aktualizacje, mam android 6.0.1 MIUI 9 Global 8.2.8 Beta
  4. Dobra, rozwiązałam problem, wyłączając wszystkie aplikacje i resetując telefon, prawdopodobnie jakas aplikacja z nakładką/widgetem pływającym blokowała przycisk. Zostawiam temat, może komuś pomoże, do zamknięcia.
  5. Hej, ostatnio zauważyłam, że telefon nie pozwala na zainstalowanie aplikacji spoza sklepu play. Mam zezwolone instalowanie z nieznanych źródeł, okienko do instalacji wyskakuje, jednak nie reaguje na kliknięcie Instaluj, dodam, że normalnie można kliknąć anuluj. Mam MIUI 8 Global 7.7.13 Beta. Ktoś miał podobny problem i wie jak rozwiązać? Edit: Zapomniałam dopisać, że wcześniej (nie mam zielonego pojęcia na której wersji) wszystko działało normalnie.
×
×
  • Create New...