Jump to content

yaztszomp

Użytkownicy
  • Content Count

    26
  • Joined

  • Last visited

Community Reputation

2 Neutral

About yaztszomp

  • Rank
    Użytkownik

Dodatkowe

  • Smartfon
    Redmi Pro 3/64

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. ,Witam, może ktoś z Was coś wymyśli lub miał taki problem i go rozwiązał. Używam redmi note 8 pro i smartwatch od Huawei, dokładnie watch GT 2. Cały czas od początku spamowania urządzeń, na MIUI 11 i teraz na 12, pojawia się ten sam problem, tzn. po wysłaniu SMS lub wiadomości z WhatsApp na zegarku po chwili wyświetla się takich samych wiadomości kilka, np 8, zajmuje to kilkanaście sekund dosłownie (mogę dołączyć film lub zdjęcie). Nie ma normalnej listy wiadomości po kolei jak przychodzily tylko kilka razy ta sama wiadomość. Drugi problem to kwestia wyświetlania połączeń. Przy połączeni
  2. Witam, Mam problem z odtwarzaniem filmów, trailerów w aplikacji Filmweb. Słychać dźwięk ale nie ma obrazu, można nawet wyświetlić pasek z postępem filmu i go przewijać. Próbowałem odinstalowywać tą aplikację i instalować na nowo ale nic to nie zmienia, zaznaczyć trzeba, że na początku było ok. Czy jest to jakiś błąd ustawień, ewentualnie muszę wgrać jakiś "kodek" lub coś podobnego, bo np na youtube, onet itd filmy wyświetlają się prawidło.
  3. Witam, mam problem ze sciaganiem mp3 na moim redmi pro, moze ktos z Was mial juz podobna sytuacje i bedzie wiedzial co zrobic. Wyglada to tak, po kliknieciu linku do sciagniecia mp3, pojawia sie ekran z wyborem aplikacji w jakich moge otworzyc ten plik, jesli wybiore internet to pokazuje, ze po sciagnieciu ten plik bedzie mial mniej niz 1kb, jesli go sciagne to nie da sie nic z nim zrobic. Na moim drugim xiao, redmi 4 pro, dziala to bez problemu, sciaga sie od razu pelny plik mp3 i mozna go odtwarzac w muzyce. Wysłane z mojego Redmi Pro przy użyciu Tapatalka
  4. Mam oryginalna z przejsciowka na gniazdko eu i kablem z zestawu, laduje szybko, jak przeloze kabel do BlitzWolfa jest tak samo, ale ten kabel z allegro zamula ladowanie strasznie. Potrzebuje dwoch, jednej w domu drugiej w pracy. Wysłane z mojego Redmi Pro przy użyciu Tapatalka
  5. Blitzwolf smiga ladnie, ale dokupiony do niej na allegro kabel strasznie wydluza czas ladowania, nawet do 3,5 godz - na oryginalnym to ok 1 godz 45 min od ok 10% do pelnej baterii. Polecicie jakis sprawdzony kabel. W tym z allegro tez bylo napisane, ze obsluguje do 2.4A, a tu taka lipa. Wysłane z mojego Redmi Pro przy użyciu Tapatalka
  6. Zamowilem BlitzWolfa qc3 18w z alli za 37.02zl, zobaczymy jak szybko dojdzie Wysłane z mojego Redmi Pro przy użyciu Tapatalka
  7. http://www.allegro.pl/ShowItem2.php?item=6781045423 co myslicie o takiej ladowarce, jest sens ja kupowac? Szukam w sumie sieciowej, ale samochodowa tez by sie przydala na dluzsze wyjazdy. Mozecie cos polecic, poza tymi juz wymienionymi, moze ktos kupowal ostatnio cos dobrego? Wysłane z mojego Redmi Pro przy użyciu Tapatalka
  8. Zadzialal reset do ustawień fabrycznych, dzieki Wysłane z mojego Redmi Pro przy użyciu Tapatalka
  9. Witam, Moze ktos z Was spotkal sie z taka sytuacja, ostatnio pojawila sie aktualizacja do telefonu redmi 4 pro i niestety bez zastanowienia od razu kliknalem akceptuj. Wszystko ladnie sie zainstalowalo, ale teraz, pomimo wszystkich prawidlowych ustawien dzwieku, nie slychac sygnalu przychodzacego smsa. Dodatkowo przy wychodzeniu z smsa, mruga caly ekran, tak jakby go zmniejszalo do lewego gornego rogu, trwa to mniej niz pol sekundy, dzieje sie tak tylko w smsach. Reszta jest ok. Czy mam wgrywac inny soft??? Wysłane z mojego Redmi Pro przy użyciu Tapatalka
  10. tamtadadam miałeś rację wojtekmarchewka, wszystko ładnie się uruchomiło, dzięki Wam za pomoc i szybka reakcję (gutek za twrp wojtekmarchewka za podpowiedzi i super manual) w z Waszą pomocą udało się przejść przez całą instalację bez problemów, a nie jestem mega-informatycznym-mózgiem Dzięki jeszcze raz
  11. zrobiłem jak napisałeś, teraz siedzę i się modlę, bo uruchamia się już kilka minut, wyświetla MI i na dole kropki z powered by android, obyś miał rację
  12. widzi mi kartę SD i pamięć wewnętrzną, wyświetla odpowiednie wartości, w usb-otg wyświetla 0mb, zacząłem później robić tak jak pisałeś w swoim poradniku
  13. rom zainstalowało, ale jak biorę restart system to pisze, że nie ma zainstalowanego systemu i czy chcę na pewno to zrobić...powinno tak być???
  14. z menu twrp wybrałem wg tych wskazówek https://miuipolska.pl/instalacja-miui-2016-2/ "wyczyść" -> formatuj data i przsunąłem niebieski pasek, ale nie bardzo łapę tą wskazówkę: Z menu Reboot wybieramy Reboot recovery i ponownie podłączamy urządzenie do komputera, którego pomięć wewnętrzna powinna być teraz widoczna po wybraniu w TWRP przycisku Mount > Mount internal storage muszę to robić jak mam spakowany rom na karcie sd w telefonie, jak wybieram instaluj to go widzi od razu. edit: dobra zrobiłem resztę jak z poradnika wojtekmarchewka, instaluję się właśnie rom
  15. spróbowałem jeszcze raz, tym razem poszło ok, wgrało sie twrp i jestem w jego menu
×
×
  • Create New...