Jump to content

mackoxdp1

Użytkownicy
  • Content Count

    23
  • Joined

  • Last visited

Community Reputation

0 Neutral

About mackoxdp1

  • Rank
    Użytkownik
  • Birthday 11/08/1995

Informacje osobiste

  • Płeć
    Mężczyzna
  • Lokalizacja
    Częstochowa

Dodatkowe

  • Smartfon
    Xiaomi Mi 10T PRO

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. No ta najnowsza nie działa, sprawdzę jeszcze tą starą o ile da sie wgrać na androidzie 11. Nie rozumiem po co wskazywac jakie urzadzenia bluetooth maja wlaczac androida auto?
  2. Mam zaktualizowane i na telefonie (w androidzie 11 jest zintegrowane) i w radio
  3. Cześć, mam problem z Android auto. Odrazu uprzedzam, że na 2 telefonie (one plus 6t) wszystko działa tak jak powinno. Po zakupie mi10t pro wszystko działało, na globalu. Gdy włączyłem debugowanie USB podłączenie kablem do Android auto wywoływało restartowanie telefonu cały czas aż do odłączenia. Wgrałem najnowsze miui by xiaomi.eu i przy włączeniu debugowania USB telefon nadal się restartuje, natomiast jak debugowanie wyłączę to Android auto się nie odpala tj. po podpięciu telefonu do radia powinno odpalić się na radiu menu android auto, a na telefonie samo android auto, tutaj nie ma reakcji.
  4. W androidzie 11, ale także 10 Android auto jest wbudowane w system. Mam zaktualizowane też do najnowszej wersji, a w ustawieniach Android auto wszystko ustawione
  5. Problem z restartowanie to jednak nie była przez rok, a jednak przez debugowanie USB. Na Xiaomi eu po włączeniu debugowania również telefon wiecznie się restartuje
  6. Xiaomi mi 10T PRO, a android auto. Po zakupie telefonu na global roomie podłączenie telefonu do android auto powodowało niekończące się restarty telefonu. Wgrałem xiaomi.eu beta, najnowsza aktualizacja, problem z restartami telefonu ustąpił natomiast podłączenie do android auto, nie robi w telefonie nic, w sensie zaczyna się ładować natomiast sama aplikacja nie rusza, nie ma żadnych błędów, po prostu nie wstaje aplikacja. Próbowałem sposób z internetu to jest usunięcie danych google play, natomiast nic to nie daje. Ktoś wie jak to mogę uruchomić? Niestety nie mam opcji podłączenia przez
  7. A polecacie wersję stabilna, czy te beta wychodzące co tydzień?
  8. Tylko Google Pay potrzebuje, aplikacja bankowa ma dzialac, ale przez nia nie place
  9. Ale działa bez różnych fikołków, nic nie muszę doinstalować? Tych magików i całej reszty?
  10. Działa google pay? Autor zaleca ręczne aktualizowanie, ale rozumie, że działają też OTA?
  11. Nadal to samo. Przytrzymałem 10 sekund power na szczoteczce, zresetowała się, na aplikacji nadal to samo
  12. Witam mam problem ze szczoteczką, po przeinstalowaniu softu nie mogę połączyć szczoteczki z aplikacja. Wywala komunikat, ze szczoteczką połączona jest z innym. Co mogę zrobić aby w końcu połączyć się z aplikacja.
  13. Nie znalazłem żadnego tematu do tego laptop, więc piszę: 1. Ktoś go posiada, jak wygląda przeglądanie internetu(wiele kart) 2.Czy ram w nim jest wlutowany, czy też jest w slotach? Chciałbym wsadzić sobie i mieć w nim 8gb, jeżeli będzie wlutowany to lipa, znalazłem tylko info, że jest miejsce na dysk twardy.
×
×
  • Create New...