SzymonPolska

Użytkownicy
  • Content Count

    21
  • Joined

  • Last visited

Community Reputation

0 Neutral

About SzymonPolska

  • Rank
    Użytkownik

Dodatkowe

  • Smartfon
    Redmi Note 7

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. Nie wiem, czy coś w transporcie się popsuło?
  2. Witam, Przychodze na forum z problemem, dotyczącym quick charge 4. Na xiaomi.eu predkość na ładowarce baseusa (obsługującej qc4) i kablu usb c - usb c nie przekracza 2050mah na romie havoc os dochodzi do okolo 2350. W czym jest problem ? Jeśli bedzie trzeba, dorzuce w komentarzu linki do tych akcesoriów i screeny z ampere
  3. Witam, Od jakiegoś czasu kusi mnie powrót do miui . Niestety, po pierwszej próbie instalacji miui port by epic rom (android 7) nie dzialalo mi LTE. Pomyslalem ze to blad w porcie. Jednak, na tureckiej wersji również były problemy. Spróbowałem więc miuipolska (android 6) . Tutaj również porażka, LTE nie działa. Co najlepsze na np. rr czy nitrogenos(8.0) LTE działa znakomicie. Jest ktoś kto się z czymś takim spotkał ? Zna ktoś rozwiązanie ? edit. Dodam ze nic z powyzszych pomyslow nie dziala ps operator to plus
  4. Witam, Jest jakaś szansa by nasze Kenzo dostało aktualizacje do miui9 ? Jeśli tak to czy będzie mieć te same funkcje tj split screen, "pip" itp ? Moim zdaniem dostanie , ale nie andku 7 tylko dalej zostanie android 6. Zapraszam do dyskusji i osoby mające jakieś oficjalne konkrety proszę o odpowiedź
  5. Maniel wszystko ok, ale note 3 ma szybkie ładowanie
  6. witam, to znowu ja. Temat do zamknięcia. Sam nie wiem czemu ale mtp zaczęło "z d*py " działać. Podłączyłem telefon pod laptopa, wyskoczyło mi powiadomienie o podłączeniu usb i do wyboru miałem mtp i ptp . jednak są problemy ze sterownikiem. Po podłączeniu do pc wszystko pięknie śmiga .
  7. Witam, to znowu ja. Dzisiaj odkryłem, iż telefon wykrywany jest w trybie fastboot, tak więc wykluczyć można uszkodzone wejście usb czy kabel. Na 100% jest to problem z oprogramowaniem. Ktoś mógłby mi pomóc ogarnąć ten problem ?
  8. czyli nie instalowac miflasha czy np mipcsuite tylko na czystym puscic te?
  9. Ok, zbiorę się za to od postaw. Zamierzam puścić instalke windowsa 7, jeśli to nie problem to niech ktoś podeśle mi te sterowniki które będą działać (a przynajmniej u was zdziałało). Myślę, że w ten sposób "puści" . Ponownie z góry dziękuje
  10. tak, sterowniki instalowałem, ale to nic nie dalo
  11. Mógłbym zrozumieć gdyby nie fakt że sprawdzałem na moim pc z win10 laptopem z win7 i szkolnym pc z win10. dodam iż kilka tygodni temu jeszcze na każdym systemie wszystko świetnie śmigało. (proszę przeczytac poprzednia odp jesli ktos nie widzial)
  12. tak, aplikacja wrzuca mnie do opcji programistycznych, zamiast do menu, nic więcej, nawet tego menu ktore jest na zdjeciach nie pamietam juz. Ps. właśnie odkryłem że telefon jest odczytywany w trybie fastboot
  13. Drugi raz uzylem tej samej komendy, dlatego name Value ale wczesniej zapewne bylo dobrze all. Ale tak jak pisalem widac ze chce 2 argumenty. Tak samo bylo wczesniej a i na górze jest ikonka podlaczonej karty sd (gdyby kogos cos zmylilo
  14. było git, jednak poprosiło o 2 argumenty, co mam tu wpisac ?